Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z biegami

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
baszek




Dołączył: 30 Mar 2008
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała

PostWysłany: 19 Gru 2009 8:55     Temat postu: problem z biegami

Witam
Od jakiegoś czasu zauważyłem, że czasami jak auto bardzo wolno się toczy np. w korku to nie mogę włożyć pierwszego biegu (czasami się uda, a czasami trzeba dwójkę wrzucić, tak że go strasznie muli bo to już jest za wolno, można też prawie się zatrzymać i wtedy wejdzie).
Zauważyłem również, że przy redukcji na drugi bieg (przy tej prędkości co zazwyczaj redukowałem np. przed rondem) nie chcę wejść lub wejdzie ale jakby tak coś haczyło trochę (przy niższej prędkości wchodzi bez zarzutu).
Ktoś się orientuje w czym jest problem? Może olej w skrzyni wymienić, jeśli to coś da?

P.S ogólnie to wszystkie biegi wchodzą jak po maśle (w tym dwójka też), mała dysfunkcja występuje tylko w wyżej opisanych sytuacjach.

Z góry dzięki za pomoc


Post został pochwalony 0 razy

Ostatnio zmieniony przez baszek dnia 19 Gru 2009 8:56 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Makos




Dołączył: 08 Kwi 2009
Posty: 52
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 19 Gru 2009 10:11     Temat postu:

To, że w czasie jazdy nie możesz wbić jedynki to akurat dobrze świadczy o Twojej skrzyni - oznacza to, że synchronizator pierwszego biegu jeszcze nie umarł (chyba tylko maluchy nie miały synchronizowanego pierwszego biegu). Skrzynia biegów jest tak skonstruowana, że nie pozwala na "wbicie jedynki" w czasie jazdy, bieg ten z zasady służy tylko i wyłącznie do ruszania.

Z haczeniem dwójki też mam u siebie problem, zwłaszcza na nierozgrzanej skrzyni. Jak już się rozgrzeje to problem znika prawie całkowicie. Swoją drogą ciekawe, czy wymiana oleju w skrzyni by coś pomogła...?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
baszek




Dołączył: 30 Mar 2008
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała

PostWysłany: 19 Gru 2009 10:30     Temat postu:

No ja pamiętam, że 2 lata temu, jak jeszcze się szalało to przy 70km/h bez problemu drugi bieg wbijałem i nie miałem przypadku żebym miał problemy ze zredukowanie z każdej prędkości (oczywiście z zakresu 2 biegu i przy odpowiedniej ilości rpm).
A że teraz wymieniam masę rzeczy w aucie to chce żeby było wszystko tip-top, stąd to pytanie o olej skrzyni

Na rozgrzanym aucie zbytnio nie zwróciłem uwagi jeszcze (pokonuje ostatnio małe odcinki rzędu max 12KM).


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 20 Gru 2009 12:47     Temat postu:

Makos dobrze mówi. Wymiana oleju nieznacznie pomaga. W zimie efekt zimnej skrzyni jest mocniejszy - samo w sobie oczywiste.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maaly




Dołączył: 16 Lis 2008
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Skarżysko
Płeć: GA16DS / GA16DE

PostWysłany: 20 Gru 2009 14:23     Temat postu:

wrzucaj biegi po kolej , nie redukuj z 4 na 2 tylko wrzuć najpierw 3 nie musisz puszczac sprzegła wklep pokolei i powinno byc dobrze , przynajmniej u mnie tak jest tak samo jak nie da sie z 4 na 2 ani z 5 na 3 ale pokolei wszystko wchodzi ładnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
molo




Dołączył: 25 Lut 2009
Posty: 293
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: LUBLIN
Płeć: GA16DS / GA16DE

PostWysłany: 20 Gru 2009 18:33     Temat postu:

u siebie wymienilem olej w skrzyni i lzej chodza biegi
moze nie mialem odpowiedniego stanu nie wiem ale ciut pomoglo olej dobralem katalogowo spokoj na 100tys km


Post został pochwalony 0 razy

Ostatnio zmieniony przez molo dnia 20 Gru 2009 18:41 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin