Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Problem z napędem

 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ventre




Dołączył: 24 Wrz 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 25 Wrz 2011 19:41     Temat postu: Problem z napędem

Posiadam Nissana z silnikiem 1.6 problem wynika z tego że silnik łapie obroty.
Działa jak powinien lecz podczas wbicia jakiegokolwiek biegu słychać ledwo słyszalny zgrzyt..i auto porusza się na około 1cm od puszczenia sprzęgła i żadnej innej reakcji.
Prawdopodobnie może to być półoś ale chciałem się dowiedzieć czy może być coś jeszcze..
z góry dziękuję za pomoc


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ventre




Dołączył: 24 Wrz 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 27 Wrz 2011 19:11     Temat postu:

Dzięki wszystkim widzę właśnie jak można polegać na innych na forach...problem rozwiązałem...przyczyną jest sprzęgło..a to forum to jakaś wielka ściema

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2077
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 27 Wrz 2011 19:34     Temat postu:

Ventre napisał:
..a to forum to jakaś wielka ściema


może poprostu nie mamy na forum mechaników na odległość? może trzeba było poszukać w innych tematach czy nie masz odpowiedzi na swoje pytanie? pomogło by też opisanie dokładnie o co chodzi a nie polowicznie że coś jest nie tak ale wsumie nie wiadomo co, bo z opisu wynika że niby jest dobrze ale jednak nie... aha i na przyszłośc warto byłoby się przedstawić w temacie do tego przeznaczonym.


Post został pochwalony 0 razy

Ostatnio zmieniony przez majchrzok dnia 27 Wrz 2011 19:37 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1547
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 27 Wrz 2011 19:52     Temat postu:

ale nerwus ja nawet tego postu nie zauważyłem Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2093
Przeczytał: 2 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Kraków i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 27 Wrz 2011 20:30     Temat postu:

Po problemie - po temacie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin