Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
sr20de potrzebna pomoc

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamsonCB




Dołączył: 21 Gru 2012
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: SR20DE

PostWysłany: 13 Gru 2013 11:09     Temat postu: sr20de potrzebna pomoc

pompa chodzi swiece suche paliwo jest samochod nie chodzi. nie da sie go uruchomic strzela tylko obficie z tlumika lub tylko kreci i nawet nie zakaszlnie. zdechl podczas normalnej jazdy- zaczal strzelac z tlumika i tracic moc zatrzymalem sie zgasilem juz nie odpalil coz to moze byc???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 15 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 13 Gru 2013 12:20     Temat postu:

rób diagnostyke i czytaj kody błędów.osobiście stawiam na przepływke.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamsonCB




Dołączył: 21 Gru 2012
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: SR20DE

PostWysłany: 13 Gru 2013 12:57     Temat postu:

czyli mam go zaciagnac na stacje diagnostyczna i podpiac pod komputer? diagnosta przez telefon powiedzial ze on moze podpiac ale wiele mi to nie pomoze tyle ze odczytamy bledy ktore sa w pamieci i je usuniemy a napisales ze stawiasz na przeplywke rozwiniesz te mysl troche?
co tam jest jak to wyglada gdzie to i co sie z tym stalo? jak do laika bedzie mi latwiej zrozumiec problem


Post został pochwalony 0 razy

Ostatnio zmieniony przez kamsonCB dnia 13 Gru 2013 13:30 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 15 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 13 Gru 2013 15:39     Temat postu:

autodiagnostyke odtwarzania kodów błędów opisaną masz tu. można zrobić to zupełnie samodzielnie
http://www.nissanklub.pl/zrob-to-sam/19-inne/65-autodiagnostyka-elektroniki-silnika-sr20-ga16-ga14.html

przepływomierz to jest takie coś, co mierzy ilość zasysanego powietrza przez silnik. znajduje się on na rurze dlotu i idzie do niego kabelek 3 żyłowy bodajże. sprawdz czy wtyczka może się tylko nie wypieła jak nie to wymontuj go i obejrz czy nie jest uszkodzony mechanicznie.
są jakieś sposoby zapewne sprawdzenia samej przepływki być może opisane w manualu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ŁukaszWWY507




Dołączył: 20 Sty 2013
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wyszków
Płeć: SR20DE

PostWysłany: 13 Gru 2013 20:33     Temat postu:

Wątpię że to przepływka nawet jak ją odłączysz to odpali tyle że ma odcinke przy 2500tyś rpm

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 13 Gru 2013 21:05     Temat postu:

pompa paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ŁukaszWWY507




Dołączył: 20 Sty 2013
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wyszków
Płeć: SR20DE

PostWysłany: 14 Gru 2013 7:22     Temat postu:

spróbuj go odpalić z plaka jak będzie chodził na samym plaku,to jak LEWY mówi pompa paliwa lub coś z zapłonem.daj znać jakie efekty są

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 14 Gru 2013 14:53     Temat postu:

miałem to samo jak do Bodka jechałem pompa padła i kręcił do 2tys-2,5tys lekko gaz i gasł

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 15 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 14 Gru 2013 16:49     Temat postu:

jak coś mam sprawną pompe z SRa na handel jak byś chciał.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamsonCB




Dołączył: 21 Gru 2012
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: SR20DE

PostWysłany: 14 Gru 2013 19:11     Temat postu:

moja wogole nie odpala nic a nic po przekreceniu kluczyka pompe slychac ze pracuje a mimo to swiece sa suche tez napoczatku myslalem ze pompa bo jak grzebalem na drodze to jak to na drodze hałas jest i pompy nie slyszalem a w domu w garazu po naladowaniu aku pompa zachowuje sie jak zawsze nno nic zaczne od rozebrania dolotu i pogmeram w baku a moze jakas kosta padla co? tych kostek troche w nim siedzi zawsze mialem nadzieje ze nie bede mial potrzeby szukania w kostkach usterek nie malo tych dziwacznych wpinek..

dzieki za propozycje ale pompe mam od 1.6 na wtrysku zdaje sie ze to to samo


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ŁukaszWWY507




Dołączył: 20 Sty 2013
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wyszków
Płeć: SR20DE

PostWysłany: 14 Gru 2013 19:36     Temat postu:

Może nie dawać takiego ciśnienia jak powinna.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
polu




Dołączył: 25 Wrz 2008
Posty: 225
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: włocek city
Płeć: GA16DS / GA16DE

PostWysłany: 15 Gru 2013 14:05     Temat postu:

wypnij waz doprowadzajacy paliwo do listwy i zobacz czy pompa podaje na listwe paliwo jak tak to pytanie pod jakim cisnieniem moze regulator cisnienia padl i wali przelewem sprobuj go zablokowac i sprawdz zobacz czy iskra jest ale jak uda odpalic sie na plaku albo samostarcie to problem z paliwem moze wtryski siadly albo ich zasilanie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamsonCB




Dołączył: 21 Gru 2012
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: SR20DE

PostWysłany: 05 Cze 2014 9:28     Temat postu:

offtopuje ale ktos bedzie czytał przynajmniej sie dowie co było a powodem był upieprzony palec rozdzielacza

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin