Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[SR20DE] Problem z odpaleniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sumo4871




Dołączył: 20 Mar 2011
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 20 Mar 2011 19:27     Temat postu: [SR20DE] Problem z odpaleniem

Witam wszystkich na forum.

Pisze swój 1 post, wiec jak było by coś źle prosze o informacje to poprawie się.

Mam problem z odpaleniem mojego cuda. Przekrecam stacyjkę kontrolki sie palą ale jak kręce dalej zadnych zmian nie wiem co moze być.

Samochód początkowo odpalil potem zgasł i nie chce odpalic i nawet nie kręci. Prosze o pomoc. Pozdrawiam


Post został pochwalony 0 razy

Ostatnio zmieniony przez Sumo4871 dnia 20 Mar 2011 19:30 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
q_nerk
stary wyjadacz



Dołączył: 18 Paź 2009
Posty: 197
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław/Wałbrzych
Płeć: SR20DE

PostWysłany: 24 Mar 2011 23:13     Temat postu:

rozrusznik, ew. kostka stacyjki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sumo4871




Dołączył: 20 Mar 2011
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 24 Mar 2011 23:19     Temat postu:

Kostka jest sprawna bo sprawdzalem probowka to wychodzi napiecie bezpieczniki tez sa dobre. Po przejzeniu forum wiele odpowiedzi mowi ze to rozrusznik lub bendiks (x)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 26 Mar 2011 1:38     Temat postu:

Moją pierwsza mysla był akumulator ale widze ze cos sprawdziles wiec powiem ci tak
ze jezeli nie kreci a zaobserwujesz po przekreceniu ze kontrolki delikatnie przygasna znaczy ze rozrusznik stoi.

mozesz na szybko walnac w rozrusznik moze sie zawiesił.
jesli nie to musisz wyjac rozrusznik i go rozebrac
moze ci komutator zasniedzial i nie chce krecic.
moze wystarczy tylko to przeczyscic.

jesli to nie pomoze to zaczynaja sie koszty:
zaczniemy od szczotkotrzymacza koszt 40-70 zł

jezeli przy przekreceniu stacyjki slyszysz takie "pyk,Pyk" ze tak to nazwe to moze oznaczac ze do wymiany moze byc elektromagnes

jezeli przy kreceniu słyszales jakies takie dziwne odglosy to moga byc tuleje czy jak to sie tam nazywa w bendiksie.

jezeli rozbierzesz ten rozrusznik tam beda takie male kóleczka zembate pamietaj aby miały jakis smar.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin