Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[SR20DE] problemy z odpalaniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mianek27




Dołączył: 02 Wrz 2012
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 02 Wrz 2012 14:00     Temat postu: [SR20DE] problemy z odpalaniem

witam posiadam nissana 100 nx 2.0 gti z instalacja gazową . od pewnego czasu gdy silnik złapał temerature nie chciał odpalic tak jak by pompka paliwowa nie działała teraz juz całkiem odmówił posłuszenstwa i wogóle ne odpali. moze ktos wie co moze byc tego przyczyna

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawel18PL
stary wyjadacz



Dołączył: 09 Wrz 2007
Posty: 821
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Klimontów
Płeć: SR20DE

PostWysłany: 02 Wrz 2012 14:29     Temat postu:

Jeśli nie słychać pompki i jest gaz to może coś pokombinowane jest z przełączaniem gaz/benzyna ? Przekaźnik od pompy można zobaczyć, bezpiecznik itp. taki standardzik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mianek27




Dołączył: 02 Wrz 2012
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 02 Wrz 2012 17:42     Temat postu:

tak tylko ze ja mam w nim sekwencje i niby wszystko jest ok. to tak jak by pomka paliwowa nie dostawała pradu. bezieczniki sa wszystkie oki bo sprawdzałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawel18PL
stary wyjadacz



Dołączył: 09 Wrz 2007
Posty: 821
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Klimontów
Płeć: SR20DE

PostWysłany: 02 Wrz 2012 18:19     Temat postu:

Sprawdź czy masz napięcie na kostce przy pompie, w tym celu musisz niestety wyciągnąć kanapę...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin