Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Uszkodzone Spalone sprzegło Opis oraz film prosze o pomoc
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gaweł




Dołączył: 10 Lip 2009
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław / Zielona Góra
Płeć: GA16DS / GA16DE

PostWysłany: 19 Lut 2012 22:54     Temat postu:

Wskaźnik temperatury mówi co innego Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
516513012




Dołączył: 18 Lut 2012
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3miasto

PostWysłany: 19 Lut 2012 23:31     Temat postu:

Hmm to już inna historia wskaźnik temperatury oraz paliwa z dnia na dzień przestały chodzić mam wiele takich dupereli ale nie chce zaśmiecać forum chodzi mi jedynie o jakąś wskazówkę czy to sprzęgło czy cos innego.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szneqz




Dołączył: 08 Lis 2008
Posty: 97
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: ostrzeszów/ostrów
Płeć: GA16DS / GA16DE

PostWysłany: 20 Lut 2012 0:04     Temat postu:

Wedlug mnie jeżeli na pewno sprzęgło 500 km temu wymienione rzetelnie to coś innego może nawet coś w skrzyni a nie chodzi jakoś głośno skrzynia? i sprawdz jeszcze czy da sie wbić bieg bez wciskania sprzegła na odpalonym i czy zgrzytnie i możesz też podnieść przód z obu stron i zobaczyć czy jak nie bedzie oporów to czy sie koła będą kręcic na biegu szybko i może w dwóch próbowac przytrzymac naraz koła z jednej i drugiej strony celem sprawdzenia czy mechanizm różnicowy działa poprawnie.
niewiem co jeszcze można wymyśleć chyba że nowe sprzeglo jakieś wadliwe i siadło łożysko albo sie coś posypało a do tego trzeba razczej wywalić skrzynie żeby oglądnąć sprzęgło a to koszt jak pisałeś wyżej jakieś 400


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 20 Lut 2012 12:41     Temat postu:

mogły tez posypać się kulki w łożysko półośce. zgadywać sobie możemy heheh

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Juzek198720




Dołączył: 12 Paź 2007
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa
Płeć: GA16DS / GA16DE

PostWysłany: 21 Lut 2012 1:52     Temat postu:

sory że się wtrącę,faktycznie tak jak tu inni piszą,można zgadywać i zgadywać,ale po zdjęciu to widać jakby to auto odcinek (na oko) 40cm przewlokło się na ręcznym(ślad na zamarzniętym śniegu) może to nie wina skrzyni i przodu a ręczny się zablokował? weź najlepiej po kolei każde koło sprawdź za pomocą podnośnika ,czy się obracają ręcznie i będziesz wiedział czy to przód czy tył,wiem że to głupio brzmi ale zdjęcie jest dziwne,jak się ręczny zaciągnie i chce się jechać to wtedy i nawet te 5tyś obr,może nie pomóc a sprzęgło faktycznie można tak zajechać,przypuszczając że auto nie chce jechać przez sprzęgło,a faktycznie może tył trzymać,czasami w tylnych zaciskach jest takie coś że jak się zamocno zaciągnie ręczny to dźwignia przeskoczy w zacisku i się zablokuje,efekt jest przy zużytych klockach i zapewne zaciskach bo raczej się tak dziać nie powinno a jednak tam miałem kiedyś

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 21 Lut 2012 21:44     Temat postu:

jak by hamulec trzymał to by czul ze kola kręcą wystarczy drzwi otworzyć.ja stawiam na oski

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ŁUKASZ-16 NX-ÓW CZESCI




Dołączył: 14 Sty 2011
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: ŁUKÓW-WARSZAWA
Płeć: SR20DE

PostWysłany: 21 Lut 2012 22:09     Temat postu:

Jak by poszła półośka a nawet dwie to by i tak pokazywało prędkość na liczniku -skrzynia by tak nie nawaliła ze na żadnym biegu nie rusza -na bank sprzęgło poszło -może docisk a może tarcza była lipna włożona -dawaj nissana do mechanika i niech sćiąga skrzynie i zagląda do sprzęgła -dla pewności poluzuj linke od sprzęgła ,może poprostu jest za bardzo naciągnięta w co szczerze wątpię . miałem kiedyś tak że nowa tarcza po 2 tyś km rozsypała sie w drobny mak - i nissan stał w miejscu -wymieniłem samą tarcze i wszystko było git .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin