Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Blokada hamulca

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Zawieszenie, koła i hamulce
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Teoś




Dołączył: 16 Lip 2008
Posty: 974
Przeczytał: 9 tematów

Ostrzeżeń: 0/3
Skąd: Chełmno/Bydgoszcz
Płeć: GA16DS / GA16DE

PostWysłany: 10 Maj 2012 21:31     Temat postu: Blokada hamulca

Witam robilem regeneracje zacisków.Wszystko ładnie pieknie zrobione lecz jest problem poniewaz lewy tylni tłoczek podczas hamowania nie odbija wiaze sie to z tym iz ciagle blokuje koło.Zacisnł raz i nie chce sie schowac.Sciagnalem go sprawdzilem nasmarowałem i nic to nie pomogło.Tłoczek podczas zahamowania wyjdzie i trzyma.Jaki moze byc tego problem? Czyzby węzyk sie rozwarstwil i nie oddaje płynu spowrotem i dlatego nie odbija? na dodatek podczas kiedy chcialem przejechac odcinek dla sprawdzenia zapala sie ABS , tarcza mozno sie grzeje... ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Teoś




Dołączył: 16 Lip 2008
Posty: 974
Przeczytał: 9 tematów

Ostrzeżeń: 0/3
Skąd: Chełmno/Bydgoszcz
Płeć: GA16DS / GA16DE

PostWysłany: 14 Maj 2012 20:30     Temat postu:

Dziekuje za pomoc.Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Camel




Dołączył: 25 Kwi 2010
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdynia
Płeć: SR20DE

PostWysłany: 16 Maj 2012 17:30     Temat postu:

nie ma sprawy. może coś schrzaniłeś podczas regenerowania? jakieś młotkowe praktyki np? ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Teoś




Dołączył: 16 Lip 2008
Posty: 974
Przeczytał: 9 tematów

Ostrzeżeń: 0/3
Skąd: Chełmno/Bydgoszcz
Płeć: GA16DS / GA16DE

PostWysłany: 16 Maj 2012 21:19     Temat postu:

Camel napisał:
nie ma sprawy. może coś schrzaniłeś podczas regenerowania? jakieś młotkowe praktyki np? ;]


Problem juz rozwiązany.Żadnych młotkowych praktyk nie było.Nie naleze do ludzi ktorzy robia prowizorkę.Po prostu była za bardzo naciągnięta linka


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tocdajmiluz




Dołączył: 11 Sie 2011
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 16 Maj 2012 22:55     Temat postu: komplet

Gdzie kupiłeś zestaw do regeneracji? Sam będę się przymierzał, niby działają, ale i tak tarcze będę wymieniał, to i tam zajrzę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Teoś




Dołączył: 16 Lip 2008
Posty: 974
Przeczytał: 9 tematów

Ostrzeżeń: 0/3
Skąd: Chełmno/Bydgoszcz
Płeć: GA16DS / GA16DE

PostWysłany: 17 Maj 2012 11:01     Temat postu:

Ja zamawiałem w sklepie motoryzacyjnym o dziwo jak przysłali zestaw do 100nx nie pasował a zestaw naprawczy był taki sam co 1.6 jak i 2.0 Okazało sie że mam zaciski od nissana sunny co mnie bardzo zaskoczyło byl nieco inny o mniejszej średnicy gumek i droższy o 15 zł..... Cały komplecik zestawu wyniósł mnie 70 zł.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Zawieszenie, koła i hamulce Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin