Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak hamulca w tylnim kole

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Zawieszenie, koła i hamulce
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
biker-123




Dołączył: 28 Lip 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Chełm
Płeć: GA16DS / GA16DE

PostWysłany: 31 Lip 2009 8:35     Temat postu: brak hamulca w tylnim kole

witam, po wymianie przewodu hamulcowego tyl. lewego od pasażera, nie hamuje mi prawy tylni, odpowietrzony, korektory siły hamowania zrobione czyli odciągnięte w dół, mam abs i nie wiem co sie dzieje, wie może ktoś co z ty zrobić??? smarowałem, odpowietrzałem, korektory też ustawiałem i nic, może przyczyna pod maską??? proszę o pomoc. pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
michalek




Dołączył: 09 Mar 2008
Posty: 170
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: kraków

PostWysłany: 31 Lip 2009 8:54     Temat postu:

kolektorów siły hamowania najlepiej się pozbyć.. jeśli odpowietrzałeś cały układ hamulcowy poprawnie i leciał płyn z tego nowego wężyka tzn że ciśnienie do tego 'złego' hamulca musi dochodzić, być może kolektorek nadal go trzyma lub poprostu problem tkwi przy kole, pasowało by rozebrać przy zacisku, przeczyścić tłoczek, blaszki itd żeby lekko chodziło,

płynu hamulcowego ci nie ubywa? może gdzieś jest nieszczelność? stan na suchym podłożu, pohamuj trochę w miejscu i zobacz czy nic nie kapie na podłoge


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
biker-123




Dołączył: 28 Lip 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Chełm
Płeć: GA16DS / GA16DE

PostWysłany: 31 Lip 2009 9:11     Temat postu:

płynu nie ubywa, a pod maską nie ma czegoś takiego co odpowiada za doprowadzanie płynu na koła??? albo tak jak piszesz, usunąć korektory?? sprawdzałem nie cieknie, smarowanie też było. nie wiem co robić. dziękuje za odp.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Chester1980




Dołączył: 14 Lip 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała
Płeć: GA16DS / GA16DE

PostWysłany: 31 Lip 2009 21:14     Temat postu:

Witajcie.Mam identyczny problem tyle że cały tył mi nie chamuje po wymianie klocków tarcz i linek ręcznego,zaciski były "regenerowane" domowym sposobem a nie w warsztacie i ponadto chwyta mi prawe tylne koło pomimo opuszczenia ręcznego.Odpowietrzany był zarówno na zaciskach jak i na pompie i efekt nadal taki sam jak przed wymianą że nie chamuje tył,przód staje w miejscu a tył ni hu hu.Co może być przyczyną,może zle odpowietrzałem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
michalek




Dołączył: 09 Mar 2008
Posty: 170
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: kraków

PostWysłany: 01 Sie 2009 21:13     Temat postu:

kolektroki won Wink hamulce z tyłu dużo lepiej działają, nie ma problemów w zimie czy na śliskim,

jak blokuje jedno koło to może masz linke za mocno naciągniętą od ręcznego ? może pasuje przesmarować tłoczek w zacisku, klocki bardzo często wchodzą za ciasno do blaszek, w warsztatach nikt sie tym nie przejmuje i składa tak a pózniej są efekty nie odbijającego hamulca czy coś, bynajmniej jak ja robie zawsze pilnikiem ściągam boczki żeby klocek lekko chodził po blaszkach, u siebie dodatkowo wyrzuciłem te nieszczęsne kolektorki, zalane świeżutkim płynem, dobre tarcze dobre klocki i setka miała takie hamulce że się w pale nie mieści Wink Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Chester1980




Dołączył: 14 Lip 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sie 2009 20:40     Temat postu:

no własnie sęk w tym że linka jeszcze nie jest naciągnieta a mimo to jak zaciągnę ręczny na maxa to nie odbija pózniej z powrotem ten mechaniznm przy zacisku od ręcznego.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
michalek




Dołączył: 09 Mar 2008
Posty: 170
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: kraków

PostWysłany: 02 Sie 2009 23:31     Temat postu:

rozebrać, nasmarować, rozruszać, u mnie było dokładnie to samo, zdjąłem zacisk z tarczy napsikałem wd40 i ruszałem tą "łapką" od ręcznego do maksymalnych jego wychyleń, (zaciągniety, spuszczony) później już ręczny działał i odbijał bardzo ładnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
biker-123




Dołączył: 28 Lip 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Chełm
Płeć: GA16DS / GA16DE

PostWysłany: 03 Sie 2009 6:12     Temat postu:

kolego, ja z ręcznym miałem to samo, lewe tylne koło nie odbijał ręczny smarował mechanik cuda nie widy robił i nic w końcu odczepił ręczny z tego koło co się blokowało ,mam jedno koło z ręcznym i jest dobrze, przegląd przeszedł b. problemu. a ja sprobuję korektory zdemontować mam nadz. ze kolega michałek nie miał problemu po zdemontowaniu korektorów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dextus




Dołączył: 27 Lip 2010
Posty: 142
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 09 Paź 2011 18:49     Temat postu:

Mam zrobioną całą fotorelację z regeneracji zacisków, tylko niestety nie mogę jej dodać ponieważ wyskakuje mi błąd, jak się z tym uporam wrzucę na forum

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Zawieszenie, koła i hamulce Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin