Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ciężkię do zdiagnozowania luzy w zawieszeniu przednim

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Zawieszenie, koła i hamulce
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
nomad999




Dołączył: 29 Sie 2008
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław, Kiełczów
Płeć: GA16DS / GA16DE

PostWysłany: 09 Mar 2011 1:28     Temat postu: ciężkię do zdiagnozowania luzy w zawieszeniu przednim

niestety nie znalazłem na forum podobnego problemu. Otóż słyszalne luzy w przednim zawieszeniu, ciężko określić stronę. nie są to metaliczne głośne stukoty jakie występują przy np uszkodzonym łączniku stabilizatora tylko powtarzające się z dużą częstotliwością chrupanie.

występują najczęściej przy jeździe np po kostce a także przy gwałtownym dodawaniu i puszczaniu gazu na niskim biegu.

sprawdziłem stabilizator, łączenia wahacza, czysto

chyba musi mieć związek z napędem

ma ktoś jakieś pomysły gdzie szukać?
pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PittKF




Dołączył: 17 Sie 2009
Posty: 513
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: brać kasę na silniki? >Poznań<
Płeć: GA16DS / GA16DE

PostWysłany: 09 Mar 2011 7:11     Temat postu:

objawy jak na przeguby.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nekoro




Dołączył: 01 Mar 2010
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Augustów
Płeć: GA16DS / GA16DE

PostWysłany: 09 Mar 2011 7:42     Temat postu:

Może to i głupia rada, ale sprawdź kolega czy tłumik Tobie nie dzwoni, bo kat możne się stykać z osłoną, albo to co zamiast niego wstawiłeś.
Pozdro, nekoro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 5 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 09 Mar 2011 10:05     Temat postu:

a u mnie stuka coś w kole bylem na przeglądzie gdzie sprawdzał i na maszynie u mechaników i mówią ze nic nie ma a puka i puka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nekoro




Dołączył: 01 Mar 2010
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Augustów
Płeć: GA16DS / GA16DE

PostWysłany: 09 Mar 2011 10:36     Temat postu:

lewy, to zależy w którym kole i na jakiej maszynie sprawdzał, bo mógł sprawdzać na szarpakach- luzów nie masz ale za to na amorku możne być bieda, a z drugiej strony, jak sprawdzał amorki, to możesz mieć przegub, końcówkę drążka, maglownicę, tulejki. Słaby diagnosta jak nic nie znalazł hehe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
blackhonda6




Dołączył: 03 Maj 2010
Posty: 538
Przeczytał: 2 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: poznań
Płeć: GA16DS / GA16DE

PostWysłany: 09 Mar 2011 11:10     Temat postu:

tak jak u mnie: zadnych luzow,amorki po 70-80% skutecznosci a jednak stuka-amorek sam w sobie w srodku jest walniety.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 5 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 09 Mar 2011 16:23     Temat postu:

amorki wymieniałem z rok temu.lewe kolo słychać na dziurach może to jest sforzen wahacza bo wczoraj wymieniałem prawy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 17 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 09 Mar 2011 19:10     Temat postu:

"sworzeń"

A u mnie się telepie taka niewielka metalowa osłona rury wydechowej która znajduje się między kolektorem a katalizatorem. W dodatku telepie się tak że w życiu bym nie wpadł na to że to jakiś kawałek metalu.
Kolego polecam podjechać na jakąś stację diagnostyczną na szarpaki i niech szukają co tam w trawie piszczy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 5 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 09 Mar 2011 22:54     Temat postu:

szukali i dupa nic mówi ze nie ma muszę do innego pojechać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Zawieszenie, koła i hamulce Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin