Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Duży problem z hamulcami w setce ;(

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Zawieszenie, koła i hamulce
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Zdano100nx




Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: się biorą dzieci
Płeć: GA16DS / GA16DE

PostWysłany: 30 Lis 2012 20:11     Temat postu: Duży problem z hamulcami w setce ;(

Podczas mojej ostatniej przejazdzki wystąpił duży problem mianowicie podczas jazdy raz na jakis czas sie robiło tak ze podczas hamowania pedal stawal sie twardy i zgrzytalo jakby dwa tryby o siebie zaczepialy.. Co to może być z gory dzieki za pomoc.. Efektem czego walnalem w plot ale foto wstawie pozniej Crying or Very sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 30 Lis 2012 21:00     Temat postu:

mało płynu, zapowietrzony układ, zgrzytać mogły zaciski

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zdano100nx




Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: się biorą dzieci
Płeć: GA16DS / GA16DE

PostWysłany: 30 Lis 2012 21:12     Temat postu:

nismojoe napisał:
mało płynu, zapowietrzony układ, zgrzytać mogły zaciski
Tak jak patrzyem to byla polowa stanu a jeszcze jakies inne przyczyny??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dextus




Dołączył: 27 Lip 2010
Posty: 142
Przeczytał: 2 tematy

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 30 Lis 2012 21:15     Temat postu:

Kolego, a masz może ABS? Tak może być, że zadziałał przy ostrym hamowaniu na śliskim...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zdano100nx




Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: się biorą dzieci
Płeć: GA16DS / GA16DE

PostWysłany: 30 Lis 2012 21:29     Temat postu:

tak mam ale objawy pojawiaja nawet przy delikatnym wcisnieciu pedalu przy malej predkosci

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 30 Lis 2012 21:34     Temat postu:

tez pomyślałem o abs ale chyba każdy wie jaki to dźwięk jak ejst slisko to abs w setkach trochę wariuje i załącza się troche przedwczesnie moim zdaniem
a polowa stanu co chodzi o płyn to żadna rewelacja patrząc tez w ten sposób, że malo kto plyn hamulcowy zmienia
Ty pewnie tez go nie wymieniałeś prawda?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zdano100nx




Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: się biorą dzieci
Płeć: GA16DS / GA16DE

PostWysłany: 30 Lis 2012 21:58     Temat postu:

nismojoe napisał:
tez pomyślałem o abs ale chyba każdy wie jaki to dźwięk jak ejst slisko to abs w setkach trochę wariuje i załącza się troche przedwczesnie moim zdaniem
a polowa stanu co chodzi o płyn to żadna rewelacja patrząc tez w ten sposób, że malo kto plyn hamulcowy zmienia
Ty pewnie tez go nie wymieniałeś prawda?

Zabijcie mnie.. Nie wymienialem bo caly czas fura stala i nie bylo kiedy
Troche sie znam na mechanice ale nigdy nie slyszalem jak abs-u..
Mam jeszcze male pytanie ktoredy moze uciekac plyn hamulcowy


Post został pochwalony 0 razy

Ostatnio zmieniony przez Zdano100nx dnia 30 Lis 2012 22:13 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 30 Lis 2012 23:05     Temat postu:

plyn moze uciekać przez przewody hamulcowe głównie
poodkręcaj OSTROŻNIE odpowietrzniki i wypompuj płyn z powietrzem do jakiejś butelki (naciskając na pedał hamulca) nalej nowego płynu i powtórz czynność do momentu aż będzie leciał już nowy płyn - fajnie jakby ktoś Ci pomógł - naciskał na pedał
zrób tak z każdym kołem układ hamulcowy odetchnie z ulgą czystym płynem

jest tez mozliwość, że po prostu ABS Ci świruje bo tak jak mówię na sliskim czasami dziwnie się zachowuje, jaki masz rozmiar kół szerokośc/profil/średnica ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 01 Gru 2012 16:10     Temat postu:

Wyjmij bezpiecznik odpowiedzialny za działanie układu ABS, zaświeci się kontrolka pomiędzy kierunkowskazami o nieprawidłowym działaniu układu (z racji tego że odłączony) i sprawdź czy usterka wtedy też występuje.
Też miałem 1.6 z ABSem i zgodzę się z przedmówcami - kiepsko on działa, zdecydowanie za wcześnie i zbyt wolno. Ale w końcu jak by nie patrzeć - to technologia sprzed ćwierć wieku.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 01 Gru 2012 16:47     Temat postu:

Zrób tak jak mów Thom
Ja zapytałem o rozmiar kół, bo u mnie na 195/65/15 co jakiś czas zapala się "anti lock"
czujnik głupieje ze względu na znacznie większa średnicę koła w porównaniu z z seryjnym obuwiem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zdano100nx




Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: się biorą dzieci
Płeć: GA16DS / GA16DE

PostWysłany: 02 Gru 2012 19:47     Temat postu:

Panowie okazało sie ze jest pozoim plynu na minimum zle spojrzalem
a tak jeszcze zapytam ktory bezpiecznik od abs bo nie mam go wypisanego na tej liscie na klapce od bezpiecznikow


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Miskowski




Dołączył: 14 Lis 2005
Posty: 205
Przeczytał: 5 tematów

Ostrzeżeń: 0/3
Skąd: Łódź
Płeć: SR20DE

PostWysłany: 02 Gru 2012 21:14     Temat postu:

Objawy o których piszesz w pierwszym poście to moim zdaniem po prostu zadziałanie ABS - w tym aucie ten typ tak ma.

Myślę,że coś się popsuło, skoro się wzbudza bez wyraźnej przyczyny:
1. uszkodzony czujnik ABS
2. pęknięta/skorodowana zębatka ABS-u na piaście.
A przy którym kole - tego dowiesz się patrząc na diodę w centralce ABS - ilość piknięć odpowiada konkretnemu kołu, szczegóły znajdziesz w książce serwisowej.

Dolanie płynu hamulcowego nic nie zmieni, tym bardziej zmiana rozmiaru opon.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dragon_GTI




Dołączył: 25 Gru 2011
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: SR20DE

PostWysłany: 03 Gru 2012 21:14     Temat postu:

Mialem tak jak auto stalo dlugo i nie jezdzilo to po dluzszej przerwie wlasnie komp chyba sie zacinal bo kazde nawet lekkie nacisniecie hamulca powodowalo wlaczanie sie abs-u u mnie to wracalo samo do normalnosci ale jesli nie wroci to odlacz abs poprostu i zobacz jak bedzie sie jezdzic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Zawieszenie, koła i hamulce Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin