Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
hamulec reczny

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Zawieszenie, koła i hamulce
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lip 2008 19:48     Temat postu: hamulec reczny

nie lapie mi prawe kolo gdzie szukac ustarki?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Quattro




Dołączył: 14 Paź 2007
Posty: 810
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń
Płeć: SR20DE

PostWysłany: 12 Lip 2008 21:07     Temat postu:

u mnie ?? Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lip 2008 21:37     Temat postu:

moze jutro wpadne

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Abarth
Gość






PostWysłany: 12 Lip 2008 21:43     Temat postu: Re: hamulec reczny

arkady napisał:
nie lapie mi prawe kolo gdzie szukac ustarki?


W zapieczonym rozpieraczu szczęk hamulcowych Wink Miałem identyczny problem. Pasta odrdzewiacz i pasta miedziowa rozwiązały problem - przy okazji wymieniłem szczęki
Powrót do góry
Miskowski




Dołączył: 14 Lis 2005
Posty: 206
Przeczytał: 6 tematów

Ostrzeżeń: 0/3
Skąd: Łódź
Płeć: SR20DE

PostWysłany: 13 Lip 2008 1:15     Temat postu:

Linka hamulcowa wewnątrz pancerza też potrafi "utracic ruchomośc" z uwagi na sporadyczne używanie bądź ze starości. Ja akurat tak miałem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Quattro




Dołączył: 14 Paź 2007
Posty: 810
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń
Płeć: SR20DE

PostWysłany: 17 Lip 2008 7:53     Temat postu:

A powodem byl... poprzedni mechanik - samoregulatory byly zapchane smarem - o ile lewy jakos pracowal o tyle prawy spoczal w pozycji calkowicie skreconej...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lip 2008 14:33     Temat postu:

Quattro napisał:
A powodem byl... poprzedni mechanik - samoregulatory byly zapchane smarem - o ile lewy jakos pracowal o tyle prawy spoczal w pozycji calkowicie skreconej...


dokladnie tak bylo;p oczywiscie nie obylo sie bez przygod... lozysko nie szumi


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Quattro




Dołączył: 14 Paź 2007
Posty: 810
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń
Płeć: SR20DE

PostWysłany: 17 Lip 2008 20:13     Temat postu:

arkady napisał:
Quattro napisał:
A powodem byl... poprzedni mechanik - samoregulatory byly zapchane smarem - o ile lewy jakos pracowal o tyle prawy spoczal w pozycji calkowicie skreconej...


dokladnie tak bylo;p oczywiscie nie obylo sie bez przygod... lozysko nie szumi


ufff

ale jaki pikny miales gwozdz mocujacy szczeke w lewym hamulcu Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lip 2008 23:23     Temat postu:

moze ktos mial praktyki na nismo;p pan zlota raczka....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hofner88




Dołączył: 21 Lip 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chybie

PostWysłany: 21 Lip 2009 16:21     Temat postu:

Witam wszystkich,tez mam problem z ręcznym...Troche w szoku jestem bo pewnego dnia zapalam auto i tylnie koła zablokowane,oczywiscie reczny nie byl zaciagniety...Jaka moze byc przyczyna?Linka urwana?Jesli tak to jak ją szybko wymienic,bardzo prosze o pomoc z góry dzieki,pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 21 Lip 2009 16:49     Temat postu:

hofner88 napisał:
Witam wszystkich,tez mam problem z ręcznym...Troche w szoku jestem bo pewnego dnia zapalam auto i tylnie koła zablokowane,oczywiscie reczny nie byl zaciagniety...Jaka moze byc przyczyna?Linka urwana?Jesli tak to jak ją szybko wymienic,bardzo prosze o pomoc z góry dzieki,pozdrawiam

Posiadasz wersję z ABS ( hamulce tarczowe na osi tylnej ) czy też bez niej? Tak jak w powyższych wypowiedziach. Jeśli bez ABS to możliwe, iż samoregulatory się zapiekły, jeśli z ABS to mogą być to zapieczone tłoczki w zaciskach, ew "problem z ruchomością linki hamulca".

A także uzupełnij proszę swój profil o miejscowość, z której pochodzisz.


Post został pochwalony 0 razy

Ostatnio zmieniony przez obserVator dnia 21 Lip 2009 16:54 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
hofner88




Dołączył: 21 Lip 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chybie

PostWysłany: 22 Lip 2009 17:04     Temat postu:

Tak mam wersje z abs,czy da sie to jakos samemu naprawic?Jesli tak to jak sie za to zabrac,pozdr.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 23 Lip 2009 6:36     Temat postu:

ja od roku nie mam recznego:)tyl tarcze abs.do wymiany 2 linki koszt 150zl nowe wyamina samemu.na poczatku jak go mnialem to byly tloczki zastale.wystarycz sciagnac odpchac i powinno chodzic-poprzedni wlasciel przez rok tak jezdzil

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hofner88




Dołączył: 21 Lip 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chybie

PostWysłany: 23 Lip 2009 7:45     Temat postu:

Kurcze juz sam nie wiem czy mam abs czy nie,owe tloki mam chyba z przodu bo z tyłu tego nie ma.Jak to koło mozna odblokować,jedne poscilo a drugie nie wiem czemu,prosze o pomoc jak uporac sie z tym problemem,z gory dzieki

Post został pochwalony 0 razy

Ostatnio zmieniony przez hofner88 dnia 23 Lip 2009 10:53 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 23 Lip 2009 16:48     Temat postu:

hofner88 napisał:
Kurcze juz sam nie wiem czy mam abs czy nie,owe tloki mam chyba z przodu bo z tyłu tego nie ma.Jak to koło mozna odblokować,jedne poscilo a drugie nie wiem czemu,prosze o pomoc jak uporac sie z tym problemem,z gory dzieki

Poniższy link : http://www.100nx.fora.pl/forum-ogolne,2/instrukcja-serwisowa-100nx-i-sunny-pdf,1196.html , zaprowadzi Cię do tematu, w którym znajdziesz manual pt. "Sam naprawiam - Nissa Sunny" w wypowiedzi kolegi rz - pierwszy post w owym temacie. W ściągniętym pdf'ie na stronie 179 znajduje się opis wraz z rysunkami układu hamulcowego z ABS i bez niego. Dzięki tym informacjom powinieneś bez trudu rozróżnić obie wersje.
W razie dodatkowych pytań pisz.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Zawieszenie, koła i hamulce Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin