Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z głośnikami.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
CzerwonaStrzała




Dołączył: 18 Cze 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chrzanów

PostWysłany: 18 Cze 2011 14:29     Temat postu: Problem z głośnikami.

Witam
Jestem nowym użytkownikiem, teoretycznie od dziś.
Od nie dawna jestem właścicielem Nissana 100 NX i mam problem z głośnikami z Tyłu . Chciałem podłączyć głośniki , znalazłem pod zaślepkami kable ale po podłączeniu ich głosniki nie działały .

Mógłby mi ktoś doradzić co i jak?
Z góry dziękuje.
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Hasco




Dołączył: 19 Sty 2011
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: GA16DS / GA16DE

PostWysłany: 18 Cze 2011 14:52     Temat postu: Glośniki

Najlepszym rozwiązaniem bedzie poprowadzic nowe przewody. Prawdopodobnie te ktore znalazłeś są w ktorymś miejscu przerwane. Badz w ogole nie podlaczone do kostki. Wyjmij radio i sprawdz ile przewodow głosnikowych wychodzi z kostki.. Ja w swoim aucie miałem podobna sytuację

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 18 Cze 2011 16:46     Temat postu:

Pewnie ktoś poplątał coś w kablach w kostce nissanowskiej. Wszystkie kable są czerwone to i pomylić się łatwo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
CzerwonaStrzała




Dołączył: 18 Cze 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chrzanów

PostWysłany: 18 Cze 2011 19:54     Temat postu:

Sprawdziłem w kostce.

Wychodzą 4 kabelki 2 białe i 2 szare reszta nie podpięta , widziałem też jakies poprzecinane może to jest problemem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 18 Cze 2011 23:04     Temat postu:

jeżeli graja przednie oba to znaczy ze te 4 są od nich a tamte nie podpięte.

Najlepiej położyć nowe kable tak jak to koledzy doradzają.
ja u siebie mam te kable sprawne ale chyba gdzieś jest uszkodzony bo po podłączeniu glasnika słychać jak chodzi alternator.


Nowe kable rozwiązały problem ^^


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
CzerwonaStrzała




Dołączył: 18 Cze 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chrzanów

PostWysłany: 19 Cze 2011 9:29     Temat postu:

Tak przednie głośniki grają ładnie : )

Będę musiał położyć nowe , a mam takie pytanie którędy one idą?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 19 Cze 2011 10:09     Temat postu:

te kabelki o ktorych piszesz kolego one nie są wpięte w kostki za radiem, przynajmniej u mnie tak było. mimo to i tak ze swojej niewiedzy coprawda poprowadziłęm nowe kabelki- czas i koszt niewielki a przynajmniej nie będziesz miał problemu z tym elementem. ps tylko poprowadz je tak aby ich nie bylo widac:P

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 19 Cze 2011 10:34     Temat postu:

Prowadzisz za tylnym plastikiem pod listwami progowymi one sie latwo rozpinaja troche izolacji coby je zlapac do tam obecnych i wszystko bedzie gralo ładnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mariuszek1234




Dołączył: 18 Maj 2011
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdynia
Płeć: SR20DE

PostWysłany: 19 Cze 2011 13:15     Temat postu:

matko boska jakie patenty,a później zastanawiaj sie w tej wklejance który kabelek może nie stykać itp O.o jak ciągniesz nowy kabel to ciągnij go do końca,a nie w połowie doklej do starego ;] albo odratuj stare...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
CzerwonaStrzała




Dołączył: 18 Cze 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chrzanów

PostWysłany: 21 Cze 2011 15:03     Temat postu:

Kable poprowadzone na nowo : ) wszystko chodzi idealnie.

Dziękuje za pomoc.

: )


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 21 Cze 2011 15:08     Temat postu:

CzerwonaStrzała napisał:
Kable poprowadzone na nowo : ) wszystko chodzi idealnie.

Dziękuje za pomoc.

: )


no i nie ma lipy Twisted Evil


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
CZM




Dołączył: 31 Sty 2011
Posty: 133
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Koszalin
Płeć: GA16DS / GA16DE

PostWysłany: 24 Lip 2011 12:13     Temat postu:

Nie zakładając nowego tematu zapytam tutaj, ponieważ wcześniej nikt nie udzielił mi konkretnej odpowiedzi.
Potrzebuję dane na temat głośników w Nissanie,ponieważ z braku czasu nie mogę sam rozebrać drzwi, pytam kogoś kto wie, jaka średnica, jaka wielkość głośników jest w drzwiach.
Byłbym wdzięczny za udzielenie odpowiedzi.
Pozdrawiam!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 24 Lip 2011 13:18     Temat postu:

W NXie z przodu są dość nietypowe elipsy - 4x6 cali albo 5x7 (niech ktoś potwierdzi). Można założyć dystanse i wtedy mieszczą się normalne okrągłe 165mm ale trzeba uważać na max głębokość głośnika żeby nie zahaczać o szybę.
Było 1000 razy na forum. Wystarczy dobrze przejrzeć szukajkę.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin