Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem ze wzmacniaczem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
oleksa




Dołączył: 20 Paź 2010
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Gdańsk(Trójmiasto)
Płeć: GA16DS / GA16DE

PostWysłany: 27 Paź 2010 21:04     Temat postu: Problem ze wzmacniaczem

Witam mam problem ze wzmacniaczem chodzi o to ze przy przekreceniu na zapłon sprzed gra ale gdy odpale przestaje na wzmaku swieci sie protektion (czerwona lampka) . ale kiedy odpalam szybko nie czekajac na zapłonie to gra nolmalnie nie mam pojecia co to pomocy Crying or Very sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidkrakow
moderator



Dołączył: 24 Sie 2008
Posty: 790
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: GA16DS / GA16DE

PostWysłany: 28 Paź 2010 5:13     Temat postu:

Źle jest coś podłączone dlatego wyskakuje protection czyli błąd podłączenia albo za duże napięcie i wzmacniacz się nie włącza bo to jest zabezpieczenie przed uszkodzeniem wzmacniacz/spalenia. Problem tkwi w podłączeniu lub wzmak jest do wymiany. Podłącz inny wzmacniacz od kogoś na tej samej instalacji i zobacz czy ruszy.

Post został pochwalony 0 razy

Ostatnio zmieniony przez dawidkrakow dnia 28 Paź 2010 5:17 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
oleksa




Dołączył: 20 Paź 2010
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Gdańsk(Trójmiasto)
Płeć: GA16DS / GA16DE

PostWysłany: 29 Paź 2010 17:58     Temat postu:

super dzieki za pomoc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin