Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Lewy reflektor słabo świecący

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
red1791




Dołączył: 06 Paź 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 06 Paź 2011 1:49     Temat postu: Lewy reflektor słabo świecący

Witam. Jestem świeżo upieczonym ( :mrgreen: ) właścicielem Nissana 100NX z 1994 roku.Auto praktycznie pozbawione elektrycznych udogodnień oprócz el. lusterek i podnośnika świateł. Silnik 1.6 16V i powiem wam szczerze, noga aż świeżbi żeby cisnąć pedał gazu To autko jest cudowne. Tak tytułem wstępu jako nowy użytkownik Very Happy
Teraz problem właściwy. Jako niedoświadczony w zakresie eksploatacji Nissana , mam problem z lewym reflektorem. Mianowicie światło nie pali się dostatecznie, tak jakby dostawało za mało napięcia. Poprzedni właściciel powiedział mi , że to kostka od tego reflektora się przegrzewa ale nie wie dlaczego. Czy ktoś z waszych zastępów mógłby udzielić mi jakiejś informacji na temat gdzie powinienem szukać problemu i co powinienem zrobić? (oczywiście wyłączając pójście do elektryka) A może macie też plany elektryki tego wozu?
EDIT:
A,zapomniałem o drugim problemie: nie wie ktoś może czegoś na temat obrotomierza? Po prostu gdy przyspieszam, obrotomierz mi wariuje, bardzo rzadko działa, częściej pokazuje mi tylko 3,5k obrotów. Coś z linką, czujnikiem,czymkolwiek?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 15 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 06 Paź 2011 4:07     Temat postu:

co do obrotki to zapewne wina leży w samych zegarach tzn w tzw zimnych lutach tych zegarów...

Post został pochwalony 0 razy

Ostatnio zmieniony przez majchrzok dnia 06 Paź 2011 4:07 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
red1791




Dołączył: 06 Paź 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 06 Paź 2011 10:41     Temat postu:

reflektor naprawiony, wystarczyło przejechać druty pilnikiem i pozbyć się rdzy z tymże jest jednak taki problem, bo kostka stabilizująca te kabelki(to to czarne cuś wychodzące bezpośrednio z tyłu reflektorów) jest nadtopiona (i to ostro)w miejscu czarnego kabelka(czyli tam gdzie leżał problem). Czy to jest wina rdzy czy musiałbym głębiej poszukać, bo jeżeli jest podawane złe napięcie to samym przetarciem drucików nic nie zdziałam. A co do obrotomierza, zaraz zajmę się rozkręceniem zegarów i zobaczymy jak to w środku wygląda.

EDIT:
Rozkręciłem ten cały syf, wyjąłem zegarynkę z obrotomierzem, ale tak naprawdę niczego tu nie widze, wszystkie luty w porządku, nie wiem o co kaman =.=


Post został pochwalony 0 razy

Ostatnio zmieniony przez red1791 dnia 06 Paź 2011 15:20 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 06 Paź 2011 18:51     Temat postu:

Kostke mozesz kupic spokojnie za ok 5zł zalutowac i bedzie jak nowa.
czasem jak reflektor slabo swieci to moze przepalac sie odblysnik albo gorsza opcja byl bity i trzeba dokladnie ustawic swiatla.

co do zegarow masz wersje po lifcie jak wpinasz kostki do zegarow to tam sa takie blaszki mozesz je delikatnie poodginac aby byl styk dobry mi tam to kiedys pomoglo.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red1791




Dołączył: 06 Paź 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 06 Paź 2011 21:12     Temat postu:

ee... ja owszem mam wersję elektroniczną licznika, nie wiem czy po lifcie czy nie, ale ogólnie ciężko jest odgiąć jakiekolwiek blachy na folii Rolling Eyes

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidkrakow
moderator



Dołączył: 24 Sie 2008
Posty: 790
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: GA16DS / GA16DE

PostWysłany: 06 Paź 2011 21:33     Temat postu:

Masz digitala (cyfrowy) ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 07 Paź 2011 0:11     Temat postu:

Ja mowie o wersji po lifcie ale o zwyklym skazowkowym.
bez linki same wtyczki elektryczne sa i tam czasem cos nie styka i moze wariowac a nawet nie chciec zapalic ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red1791




Dołączył: 06 Paź 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 08 Paź 2011 18:04     Temat postu:

nie nie wszystko odpala na dotyk, żadne digitale, bez linek, tylko elektryka,4 albo pięć dużych wtyków z tyłu. Sam silnik nie wariuje, ale po prostu wskazówka joba dostaje i mi pokazuje błędne wartości. Ja zawsze jeździłem na dieslu i praktycznie biegi zmieniałem ze słuchu, teraz mniej więcej wiem że biegi trza zmieniać na 4k obrotów a 3,5k to jest dla niego optymalnie. Tyle że jak mam to zmieniać jak z hałasem nie jestem jeszcze obyty a wskazówka mi mówi całuj sie w dupe i jedź na intuicje(i pal mendo paliwo! Razz) .Teraz np mi stale pokazuje 1500 obrotów kiedy silnik stoi(ale to moja wina bo przestawiłem głupio wstazówkę). W każdym razie chodzi mi o samo drganie wskazówki(raz pokazuje 2,5k, zaraz potem skacze do 4k =.=). Wymieniać zegar? Jaki to koszt?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin