Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przełącznik wysokości świateł, problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Smirnoff




Dołączył: 18 Lut 2012
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ińsko
Płeć: GA16DS / GA16DE

PostWysłany: 07 Mar 2012 19:11     Temat postu: Przełącznik wysokości świateł, problem

Siemka, mam problem a mianowicie nie działczy mi przełącznik regulacji położenia świateł, mimo tego że przełączam nie działa. Dodam że światła latają mi luźno bo brak mocowań do nich jak temu zaradzić ?

P.S. jakiej długości jest żarówka w podsufitce - nie chce spamować dlatego pytam przy okazji.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 18 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 07 Mar 2012 19:13     Temat postu:

lustro Ci lata w środku reflektora czy jak? słychać jak silniczki pracują?

Post został pochwalony 0 razy

Ostatnio zmieniony przez majchrzok dnia 07 Mar 2012 19:14 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Smirnoff




Dołączył: 18 Lut 2012
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ińsko
Płeć: GA16DS / GA16DE

PostWysłany: 07 Mar 2012 19:38     Temat postu:

silniczków chyba nie słychać, a co do reflektora to nic w środku nie lata ;] tylko cały reflektor (reflektory).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 18 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 07 Mar 2012 19:50     Temat postu:

sprawdz bezpieczniki na początek...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Smirnoff




Dołączył: 18 Lut 2012
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ińsko
Płeć: GA16DS / GA16DE

PostWysłany: 07 Mar 2012 19:53     Temat postu:

Dobra sprawdzę bezpiecznik ... w sumie to dopiero w weekend bo wtedy widzę się z setą a co do żarówki pod sufitem jaki ma wymiar ?

P.S. Co do lamp kontynuuje to w weekend


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
VeNoM




Dołączył: 08 Maj 2007
Posty: 259
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: Podlasie
Płeć: SR20DE

PostWysłany: 07 Mar 2012 20:59     Temat postu:

Żarówka ma 31mm.

Post został pochwalony 0 razy

Ostatnio zmieniony przez VeNoM dnia 07 Mar 2012 21:00 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 08 Mar 2012 15:11     Temat postu:

jak cos mam przełacznik swiateł

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Smirnoff




Dołączył: 18 Lut 2012
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ińsko
Płeć: GA16DS / GA16DE

PostWysłany: 10 Mar 2012 14:15     Temat postu:

Przełącznik też mam Razz tylko problem musi leżeć gdzieś w elektryce bo zauważyłem że trochę rzeczy jest po odłączanych, przed chwilą zauważyłem że mi klakson nie działa Razz

P.S: Bezpiecznik jest OK


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 5 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 10 Mar 2012 15:18     Temat postu:

a może kolego gdzieś masę ruszyłeś i nie ma styku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Smirnoff




Dołączył: 18 Lut 2012
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ińsko
Płeć: GA16DS / GA16DE

PostWysłany: 10 Mar 2012 19:17     Temat postu:

Muszę popatrzeć, dzisiaj nie miałem okazji bo deszcz padał, i tak jak wyciągałem aku to mi dupa zmokła ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin