Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Rozrusznik ?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kasper13




Dołączył: 20 Wrz 2012
Posty: 100
Przeczytał: 10 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Katowice
Płeć: GA16DS / GA16DE

PostWysłany: 24 Gru 2012 13:18     Temat postu: Rozrusznik ?

Witam
Pojawił się dzisiaj pierwszy problem z setką.
Nie kręci rozrusznik. Problemy pojawiały się wcześniej, kilka razy ślizgnął się bendinks i kilka razy był już ten objaw co teraz, ale zawsze po kilku próbach odpał, a teraz nie.
Objaw jest taki jak przy rozładowanym akumulatorze - przekręcam klucz i nic, przygasają kontrolki, a rozrusznik nic, nawet nie cyknie.
Po prostu cisza. Jedyny objaw przekręcenia kluczyka to przygasanie kontrolek.
Czy da się jakoś w setce sprawdzić bez wyciągania z auta na "krótko" rozrusznik czy kręci ?
Czy może przyczyny szukać w stacyjce ?
Nie uśmiecha mi się kupować rozrusznika, narobić się, a potem okaże się, że to jednak nie rozrusznik Evil or Very Mad
Od czego zacząć sprawdzanie ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PittKF




Dołączył: 17 Sie 2009
Posty: 513
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: brać kasę na silniki? >Poznań<
Płeć: GA16DS / GA16DE

PostWysłany: 24 Gru 2012 16:55     Temat postu:

zacznij od sprawdzenia akumulatora, podłącz pod prostownik albo odpal "na pożyczkę" kablami

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kasper13




Dołączył: 20 Wrz 2012
Posty: 100
Przeczytał: 10 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Katowice
Płeć: GA16DS / GA16DE

PostWysłany: 24 Gru 2012 17:40     Temat postu:

Akumulator 100% sprawny, przekładałem już z pickupa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
delus8307
stary wyjadacz



Dołączył: 08 Sie 2012
Posty: 787
Przeczytał: 12 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Swarzędz City
Płeć: SR20DE

PostWysłany: 24 Gru 2012 22:18     Temat postu:

Kolego popukaj rozrusznik z góry trzonkiem młotka jak to nie da rady to przepchnij go na biegu (jak odpalanie na pych rzeby koło zamachowe ruszyc) najprawdopodobniej bendiks sie zawiesił, automat klękł albo tulejki wirnika mają luz.Samo wyciągnięcie rozrusznika to raptem 15 min.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 25 Gru 2012 0:00     Temat postu:

Jeśli przygasają kontrolki to też stawiam na bendiks. Przerabiałem to u siebie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kasper13




Dołączył: 20 Wrz 2012
Posty: 100
Przeczytał: 10 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Katowice
Płeć: GA16DS / GA16DE

PostWysłany: 25 Gru 2012 10:10     Temat postu:

Jesze jedno pytanko. Czy w 1,6 są takie same rozruszniki ? Znaczy czy w silniku gaźnikowym i wtryskowym jest ten sam rozrusznik ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 26 Gru 2012 18:20     Temat postu:

Tak Ja mam w swoim wtryskowcu z gaznika,

Rozrusznik mozna spokojnie zregenerowac samemu,
obiawy moga wskazywac na brak szczotek zapieczony komutator, jak jest odpowietrzacz zapchany co sie czesto zdarza, elektromagnes moze nie miec styku dobrego albo moze calkiem smierc go dopadła.

wuciagasz rozbierasz sprawdzasz stan szczotek (wymieniasz) czyscisz wsio papierkiem styki komutator itp skladasz i działa


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kasper13




Dołączył: 20 Wrz 2012
Posty: 100
Przeczytał: 10 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Katowice
Płeć: GA16DS / GA16DE

PostWysłany: 26 Gru 2012 18:25     Temat postu:

Ok, dzięki za pomoc. Zaczynam w trybie pilnym poszukiwanie rozrusznika, a z tym jak znajdzie się czas to się jeszcze policzę Evil or Very Mad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kasper13




Dołączył: 20 Wrz 2012
Posty: 100
Przeczytał: 10 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Katowice
Płeć: GA16DS / GA16DE

PostWysłany: 27 Gru 2012 23:20     Temat postu:

Setunia znowu pali na dotyk Very Happy
Kupiłem rano rozrusznik na szrocie z Primery p10. Operacja wymiany trwała godzinkę i maszyna odpaliła.
Rozebrałem swój rozrusznik i okazało się, że szczotki się skończyły - miały niespełna 5mm.
Kupiłem szczotki z poczciwego poloneza, doszlifowałem, zalutowałem i mam rozrusznik w zapasie
Dziękuję Wszystkim za pomoc Super


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin