Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Białe tarcze
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stoo




Dołączył: 30 Kwi 2007
Posty: 1236
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chorzów
Płeć: GA16DS / GA16DE

PostWysłany: 01 Gru 2007 23:48     Temat postu:

ABARTH zmienial tarcze Wink
teraz ja je mam i czekają na załozenie podobno idealny do sciagania wskazowek jest widelec :]
tez czekam na jakis tutorial Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Abarth
Gość






PostWysłany: 02 Gru 2007 1:47     Temat postu: Re: Białe tarcze

Radek100nx napisał:
Hubert100 napisał:
Czy ktos mozu tuning'owal juz swoje cacko w ten sposob? Na allegro sa ladne tarcze ale koles pisze ze trza wyjac wskazowki- i wlasnie niewiem czy niebedzie problemu przy wkladaniu ich spowrotem?


Ja mam tarcze indiglo, jeśli są orginalne (niestety do 100nx nie ma) to zakładasię je bez zdejmowania wskazówek bo są elestyczne. Po zdjęciu wskazówek, co musiałem uczynić, trudno jest je ustawić. Zaznacz sobie poziom paliwa, licznik wypnij po opadnięciu temperatury, zaznacz położenie wskazówki na wolnych obrotach i zrób tabele prędkości względem obrotów. Weż też pod uwagę, że wskazówki obrotów i prędkości mają ciężarki i pozałożeniu musisz dokonać korekt podczas testów.
Z drugiej strony jak już chcesz coś robić to polecam tarcze INDIGLO!!!


Jak nie ma jak są Wink

Udało mi się wyrwać na allegro tarcze indiglo dedykowane do 100NX'a 1.6 (przed liftem) - jakiś niemiecki producent.

Za komplet : tarcze, inwerter, regulator jasności i przełącznik kolorów dałem 199zł
Powrót do góry
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 02 Gru 2007 10:25     Temat postu:

To teraz napisz jak wskazówki regulowałeś po zamontowaniu tarcz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Abarth
Gość






PostWysłany: 02 Gru 2007 12:36     Temat postu:

sykul napisał:
To teraz napisz jak wskazówki regulowałeś po zamontowaniu tarcz


Najpierw zdejmujesz podpórki wskazówek i zapamiętujesz w jakiej pozycji się znajdują po opadnięciu. Dopiero gdy zaznaczysz lub zapamiętasz ich pozycje możesz je wyciągnąć.
Wskaźnik paliwa to nie problem bo on nawet po odpięciu pokazuje stan paliwa więc wskazówkę zakładamy tak jak była.
Prędkościomierz i obrotomierz (wskazówki) zakładamy tak jak opadły, po czym podnosimy lekko palcem i zakładamy podpórki.
Wskaźnik temp. jest najtrudniej ustawić nawet tym sposobem ale wymyśliłem patent.
Podpinasz licznik bez szybki i zapalasz wóz aż do chwili zagrzania (włączenia wentylatora) co w nissanie nie trwa dług Wink gdy się załączy wentylator zakładasz wskazówkę pionowo
Powrót do góry
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 05 Gru 2007 22:50     Temat postu:

Zabrałem się za te wskaźniki i próbowałem ustawić wskaz od temp. Ustawiłem go na pionowo - samochód chodził kilkanaście minut, i wentylator się nie włączył. Temp zaczęła się podnosić i w pewnym punkcie stanęła i mimo że silnik cały czas chodził to już się nie podnosiła i właśnie w tym miejscu zostawiłem na pionowo.
Jeszcze mam problem ze wskaźnikiem paliwa, ale to ustawie po zapaleniu rezerwy.

I na koniec pytanie - gdzie można kupić podpórki do wskazówek???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Abarth
Gość






PostWysłany: 06 Gru 2007 11:54     Temat postu:

sykul napisał:
Zabrałem się za te wskaźniki i próbowałem ustawić wskaz od temp. Ustawiłem go na pionowo - samochód chodził kilkanaście minut, i wentylator się nie włączył. Temp zaczęła się podnosić i w pewnym punkcie stanęła i mimo że silnik cały czas chodził to już się nie podnosiła i właśnie w tym miejscu zostawiłem na pionowo.
Jeszcze mam problem ze wskaźnikiem paliwa, ale to ustawie po zapaleniu rezerwy.

I na koniec pytanie - gdzie można kupić podpórki do wskazówek???


Dziwne, że się nie włączył wentylator Shocked

Pamiętam jak pierwszy raz tak kombinowałem i czekałem aż się załączy. Podobnie jak Ty czekałem paręnaście minut i niby nic. Okazało się, ze wentylator włączył się w tym czasie dwa razy tylko bardzo cicho chodził Laughing
Powinien się zagrzać do 10min.

Co do podpórek to chyba jedynym rozwiązaniem będzie kupienie jakiegoś licznika (najlepiej uszkodzonego na części)
Powrót do góry
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 06 Gru 2007 12:35     Temat postu:

Wentylator napewno się nie włączył, bo podnosiłem maskę co chwila i łopatki wiatraka cały czas stały w miejscu.
Trochę mnie zdołowałeś tymi podpórkami, ale poczekam jeszcze, może ktoś na forum ma namiar na takie rzeczy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stoo




Dołączył: 30 Kwi 2007
Posty: 1236
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chorzów
Płeć: GA16DS / GA16DE

PostWysłany: 06 Gru 2007 16:57     Temat postu:

Abarth napisał:
sykul napisał:
Zabrałem się za te wskaźniki i próbowałem ustawić wskaz od temp. Ustawiłem go na pionowo - samochód chodził kilkanaście minut, i wentylator się nie włączył. Temp zaczęła się podnosić i w pewnym punkcie stanęła i mimo że silnik cały czas chodził to już się nie podnosiła i właśnie w tym miejscu zostawiłem na pionowo.
Jeszcze mam problem ze wskaźnikiem paliwa, ale to ustawie po zapaleniu rezerwy.

I na koniec pytanie - gdzie można kupić podpórki do wskazówek???


Dziwne, że się nie włączył wentylator Shocked

Pamiętam jak pierwszy raz tak kombinowałem i czekałem aż się załączy. Podobnie jak Ty czekałem paręnaście minut i niby nic. Okazało się, ze wentylator włączył się w tym czasie dwa razy tylko bardzo cicho chodził Laughing
Powinien się zagrzać do 10min.

Co do podpórek to chyba jedynym rozwiązaniem będzie kupienie jakiegoś licznika (najlepiej uszkodzonego na części)

i własnie temu boje sie tego robic ... Rolling Eyes Embarassed


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 13 Gru 2007 22:21     Temat postu:

Jeszcze mam pytanie odnośnie wskazówki prędkościomierza.
Mianowicie po zapaleniu silnika podnosi się (z samego dołu, bo jest bez podpórki) i ustawia się trochę poniżej zera. Czy ona przypadkiem nie powinna się pokrywać dokładnie z zerem???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 25 Sty 2008 21:18     Temat postu:

No to się pochwale:
http://picasaweb.google.com/sykul.p/100NXTarczeZegarW


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin