Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
centralny zamek - problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
baszek




Dołączył: 30 Mar 2008
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała

PostWysłany: 26 Kwi 2008 14:21     Temat postu: centralny zamek - problem

Witam
Jeżdżę moim 100nx już z 3 tygodnie i zamek centralny działał bez zarzutów. Dzisiaj otwieram drzwi - otworzyły się - po czym przy otwartych drzwiach, zamek centralny się zamykał i otwierał, i tak kilka razy, więc domknąłem drzwi= i zamknął sie na amen -- wszedłem tyłem- otwarłem.

Teraz sytuacja wygląda tak, że gdy przekręce kluczyk to centralny się otworzy i po sekundzie zaraz zamknie- próbowałem kilka razy i za każdym razem dzieje się tak samo. Mogę szybko otworzyć drzwi, ale zrobiłem tak parę razy i zdarza się że po takim zabiegu w ogóle nie mogę otworzyć drzwi - siłownik jakby nie reaguje i wtedy muszę wejść tyłem i od środka otworzyć.

Ktoś może miał podobny problem i wie jak go rozwiązać ? Wszystko wydaje się działać, ale nie tak jak powinno.
Proszę o jakieś wskazówki -- rozkręcać drzwi ?? // taka ładna pogoda a chciałem się przejechać bez dachu Laughing


Post został pochwalony 0 razy

Ostatnio zmieniony przez baszek dnia 26 Kwi 2008 14:44 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 26 Kwi 2008 14:32     Temat postu:

Był już temat o centralnym zamku Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
baszek




Dołączył: 30 Mar 2008
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała

PostWysłany: 26 Kwi 2008 14:33     Temat postu:

No tak, ale mój problem wygląda inaczej // cały mechanizm wydaje się działać. Tylko tak jak wyżej pisałem po otwarciu drzwi się zaraz zamykają

Post został pochwalony 0 razy

Ostatnio zmieniony przez baszek dnia 26 Kwi 2008 14:46 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Abarth
Gość






PostWysłany: 26 Kwi 2008 14:50     Temat postu:

baszek napisał:
No tak, ale mój problem wygląda inaczej // cały mechanizm wydaje się działać. Tylko tak jak wyżej pisałem po otwarciu drzwi się zaraz zamykają


Masz dokładany centralny zamek czy seryjny ?

W sumie to tak czy inaczej sprawdź cięgna zamka - prawdopodobnie rozregulował się zakres pracy siłownika Wink
Powrót do góry
baszek




Dołączył: 30 Mar 2008
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała

PostWysłany: 26 Kwi 2008 14:57     Temat postu:

Mam seryjny zamek -- ale dziwna sprawa, bo 5 min temu otworzyłem i otworzył się i zamknął, a za drugą próbą otworzył się poprawnie i teraz jest wszystko w porządku // samo się naprawiło ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
baszek




Dołączył: 30 Mar 2008
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała

PostWysłany: 26 Kwi 2008 16:28     Temat postu:

No jednak coś jest nie tak // tak jak pisałem przed wyjazdem drzwi otworzyły się normalnie, ale jak podjechałem pod sklep i chciałem wejść do środka to znowu się otworzyły i zaraz zamknęły, w końcu się wkurzyłem i wskoczyłem przez drzwi jak na filmach.

Czyli raz jest wszystko ok a raz nie. Przed chwilą 3 razy otwarłem drzwi normalnie, a teraz znowu się pieprzy
POMOCY Very Happy

Czyli rozkręcać drzwi i sprawdzić cięgna // to są takie druty ??

Wystarczy sprawdzić tylko na lewych drzwiach -- zgadza się -- bo tam jest ten siłownik


P.s -- teraz zaobserwowałem że jeśli otworze drzwi pasażera i otworze wtedy od kierowcy to wszystko jest w porządku -- ale tylko ten jeden raz

Czy w drzwiach pasażera też mam szukać przyczyny -- bo rozebrałem drzwi kierowcy i nic niepokojącego tutaj nie widać // na co zwrócić uwagę???


Post został pochwalony 0 razy

Ostatnio zmieniony przez baszek dnia 26 Kwi 2008 17:56 , w całości zmieniany 5 razy
Powrót do góry
Zobacz profil autora
baszek




Dołączył: 30 Mar 2008
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała

PostWysłany: 26 Kwi 2008 18:04     Temat postu:

No teraz to w ogóle przestał działać centralny ?? // Może poszedł bezpiecznik ? Gdzie on jest umiejscowiony ?




Oki znalazłem bezpiecznik, wyjąłem, włożyłem z powrotem i działa // co dziwne parę razy znowu wystąpił ten problem a teraz drzwi normalnie się zamykają i otwierają = ciekawe jak długo


Post został pochwalony 0 razy

Ostatnio zmieniony przez baszek dnia 26 Kwi 2008 20:58 , w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
baszek




Dołączył: 30 Mar 2008
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała

PostWysłany: 27 Kwi 2008 16:13     Temat postu:

Rozwiązałem problem -- w prawych drzwiach zahaczało się cięgno, które szło do siłownika.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin