Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
co to może być??

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 08 Kwi 2007 19:53     Temat postu: co to może być??

Jeździsz codzienie wszędzie i nie zauważasz żadych oznak tego co ma sie stać. Nadchodzą święta, wiec po całej gonitwie beztrosko zajerzdżasz wieczorem w Wielką Sobotę na myjnie automatyczną i wyjerzdzasz lsniącym autkiem. Przed południem dnia następnego wsiadasz do samochodu i zamierzasz udać się do teściów na obiat świąteczny. Auto nie odpala, rozrusznik parę razy zakręci z ledwością i pada. jedyne wyjście do na pych. Po przejechani 30 km parkujesz. Za pięć minut wsiadasz i odpalasz odrazu i jedziesz podładowac aku. po dwu godzinach montujesz go z powotem... autko nie pali.... Przy okazji sprawdzasz wszystkie faki od świec i stwierdzasz, ze ta najbliżej wlewu oleju do silnika jest na końcu mokra, niby od ciemnej substancji. Pchasz auto, odpala i wracasz do domu...
Jakieś pomysły?? Od sprawdzenia czego zacząc, zeby powykluczać co moze byc przyczyną. Jutro rano spróbuję odpalić go na kablach od starego, ciekawe czy zakręci... Confused


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Prex




Dołączył: 11 Paź 2005
Posty: 473
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom

PostWysłany: 08 Kwi 2007 23:21     Temat postu:

Jestem pod wielkim zdziwieniem???? Niejednokrotnie kozystalem z myjni automatycznej/recznej i nigdy nie zaobserwowalem podobnych problemow. Swego czasu ( nie tak dawno) wymienialem kopolke, palec, swiece i kable. Btw, akumulator jest tam zalozony calkiem niezly, bywalo, ze przez okolo 3h sluchalem dosc glosno muzyki na wylaczonym silniku i odpalal bez najmniejszego problemu. Nie mam pojecia co by to moglo byc??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 09 Kwi 2007 11:11     Temat postu:

O.K. po podłączeniu kabli do samochodu starego, odpalił. Aku się ładuje, ale chyba jest jakis walniety, bo wskazania na zegarze są takie jakby nie był rozładowany.
Największy problem to jak mi się zdaje zalana pierwsza komora świecy (ta zaraz koło wlewu oleju do silnika) olejem. Jakie mogą byc przyczyny i co na to zaradzić???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 09 Kwi 2007 11:50     Temat postu:

moze swieca nie byla dokrecona i gdzies tam wywalilo olejem podczas pracy silnika co do akumlatora moze cele robia zwarcie i sie sam rozladowuje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 10 Kwi 2007 21:15     Temat postu:

aku wymieniony na nowy - pomogło Wink Tak tylko sie zastanawiam, bo nie wiem, czy dobrze kombinuję.... jakby świeca była nie dokręcona, to skąd by się olej wziął, to raczej mieszanka paliwowa by sie wydostawała. Z kolei jak słusznie zauważył kolega RZ na samej górze otworu jest szczelina i teraz po dokładniejszym przyjrzeniu się obstawiam, że to fajka źle cos uszczelnia i tamtędy sie olej wydostaje... Tylko , ze nie wiem czy dobrze kombinuję... Co myslicie drodzy koledzy?? Może to być powodem (dodam, ze tylko w pierwszej komorze ten olej wycieka)??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 10 Kwi 2007 22:08     Temat postu:

gem napisał:
[...]
Największy problem to jak mi się zdaje zalana pierwsza komora świecy (ta zaraz koło wlewu oleju do silnika) olejem. Jakie mogą byc przyczyny i co na to zaradzić???

uszczelka moim zdaniem puszcza.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 10 Kwi 2007 22:15     Temat postu:

AndyP napisał:
gem napisał:
[...]
Największy problem to jak mi się zdaje zalana pierwsza komora świecy (ta zaraz koło wlewu oleju do silnika) olejem. Jakie mogą byc przyczyny i co na to zaradzić???

uszczelka moim zdaniem puszcza.


mówisz o tej założonej na całą tą fajkę od kabla co uszczelnie na górze komory od świecy tą szczelinę?? BTW można kupic sztuke, czy trzeba komplecik cały, bo na allegro to widzę tylko komplety...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Prex




Dołączył: 11 Paź 2005
Posty: 473
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom

PostWysłany: 11 Kwi 2007 6:40     Temat postu:

gem napisał:
BTW można kupic sztuke, czy trzeba komplecik cały, bo na allegro to widzę tylko komplety...

Tylko komplety.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 13 Kwi 2007 16:49     Temat postu:

no i po sprawie. jak wspomniałem wcześniej zakup nowego aku załatwił sprawę niemozności odpalenia, a wyciek... no cóż, wyczysciłem, osuszyłem komorę świecy, bardzo dokładnie (tak jak tylko mozna) załozyłem fajke, starając się aby na pewno usczelniła tąszczeline i ... załatwione. Nysska pali i ma sucho Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 20 Cze 2007 23:36     Temat postu:

Prex napisał:
gem napisał:
BTW można kupic sztuke, czy trzeba komplecik cały, bo na allegro to widzę tylko komplety...

Tylko komplety.


Odnawiam bo mam podobny problem Sad tylko zalewa mi świecę po drugiej stronie zaraz obok modułu zapłonowego.
Czy chodzi tutaj o te okrągłe gumki które utrzymują fajkę w pokrywie, czy o jakieś inne uszczelki.
I które to są komplety na allegro, ja nie mogę znaleźć, nie wiem o co chodzi
Może ktoś podać link - bardzo proszę


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Prex




Dołączył: 11 Paź 2005
Posty: 473
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom

PostWysłany: 21 Cze 2007 10:44     Temat postu:

mloody82 napisał:
Odnawiam bo mam podobny problem Sad tylko zalewa mi świecę po drugiej stronie zaraz obok modułu zapłonowego.
Czy chodzi tutaj o te okrągłe gumki które utrzymują fajkę w pokrywie, czy o jakieś inne uszczelki.
I które to są komplety na allegro, ja nie mogę znaleźć, nie wiem o co chodzi
Może ktoś podać link - bardzo proszę

Np. http://moto.allegro.pl/item207650446_przewody_zaplonowe_nissan_100nx_almera_sunny.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 21 Cze 2007 11:32     Temat postu:

Czyli muszę kupić całe przewody Sad a szkoda bo już kupiłem przewody z allegro, dość niedawno i okazałe się właśnie że te gumki nie trzymają.Teraz wracam od samochodu i w tej komorze gdzie jest świeca było do połowy oleju, nie było widać świecy.Po wyczyszczeniu wykręciłem świece i nie wiem dlaczego ale tam gdzie idzie iskra też było bardzo czarne i mokre od oleju.Ktoś wie ?? dodam że na pozostałych po wykręceniu też był olej ale już nie tyle.Teraz założyłem stare przewody i zobaczymy co będzie.
Te które kupiłem nie są do 100NX koleś pisał że będą pasować ale niestety mają inne gumki i przepuszczają olej.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 22 Cze 2007 0:19     Temat postu:

gem napisał:
O.K. po podłączeniu kabli do samochodu starego, odpalił. Aku się ładuje, ale chyba jest jakis walniety, bo wskazania na zegarze są takie jakby nie był rozładowany.
Największy problem to jak mi się zdaje zalana pierwsza komora świecy (ta zaraz koło wlewu oleju do silnika) olejem. Jakie mogą byc przyczyny i co na to zaradzić???


Jesli chodzi o olej w zagłebieniu świec to powiem jak miałem z TIPO GT.
Pierwsza świeca (prawie pod wlewem oleju) była ciągle zalana na maksa. reszta też ale mniej. W końcu stwierdziłem, że puszcza korek wlewu oleju. Kupiłem nowy i ... dalej to samo, może trochę mniej. Po jakimś czasie postanowilismy sprzedać samochód. Umyłem autko, wyczyściłem wnętrze i na koniec, coś mnie naszło żeby umyć silnik. Był taki ładny, że postanowiłem zrobić coś z tym olejem. Korek wlewu oleju miał metalowe skrzydełka, dogiąłem je obcęgami i ledwo zakręciłem na pokrywie zaworów. Po dwóch dniach, ani kropli oleju na świecach. Nowy korek miał źle ustawione skrzydełka, stary korek, miał starą uszczelkę.
I jeszcze jedno, mimo oleju obok świecy, TIPO odpalało. Szukaj przyczyn w elektryce. Końcówki przewodów, same świece, palec rozdzielacza itd. Wszystko powinno być suche, ładne i mieć pewny kontakt. Oczywiście akumulator do sprawdzenia. Jeden wymieniłem , bo potrafił tracić napięcie i pojemność a po 30 sekundach było Ok. Typowy objaw, resetowanie się stacji w radioodbiorniku.


P.S. tylko nie piszcie, że już było na forum Wink
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin