Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Cos sie zepsuło w moim Gti Pomocy!!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
banciu_87




Dołączył: 18 Maj 2007
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bartoszyce

PostWysłany: 08 Sie 2007 15:55     Temat postu: Cos sie zepsuło w moim Gti Pomocy!!

Problem wyglada nastepujaco, jechalem sobie po miescie i nic sie nie dzialo wszystko bylo OK po jakiejs chwili uslyszalem ze moj nissan zaczal jakos nie rowno chodzic i dzwiek z basowego pomruku zmienil sie w takie pyrkanie jak to czopery maja, postanowilem sprawdzic czy czasem tlumik mi nie odpadl (zobaczylem ze tlumik nadal jest na swoim miejscu). Postanowilem depnac dla nissana i co sie okazalo , stracil moc wogole nie ma przyspieszenia ledwo na 1 i 2 biegu chcial ciagnac powyzej 60km/h. Gdzie wczesniej na 1 biegu dochodzilem do prawie 100km/h. Wydaje mi sie ze nie pali teraz jakby na wszystkie cylindry. Prosze o pomoc moze ktos mial tak w swoim , przypomne ze mam 2.0 pod maska. Sad Crying or Very sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 08 Sie 2007 16:04     Temat postu: Re: Cos sie zepsuło w moim Gti Pomocy!!

banciu_87 napisał:
Postanowilem depnac dla nissana i co sie okazalo , stracil moc wogole nie ma przyspieszenia ledwo na 1 i 2 biegu chcial ciagnac powyzej 60km/h. Gdzie wczesniej na 1 biegu dochodzilem do prawie 100km/h. Wydaje mi sie ze nie pali teraz jakby na wszystkie cylindry.

Ja pier..... na 1 do 100?! Ludzie przecież te auta mają po naście lat (co z tego że w środku SR20DE), jak się tak kręci motorek to się go w końcu...... przekręci. Nie wiem czemu ma służyć "popis" jeżdżenia na jedynce do 100 i kręcenia pod 8 tysi skoro max. moment obrotowy jest przy 4800 obrotów, no ale to już nie moja sprawa.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 08 Sie 2007 16:21     Temat postu:

sprawdz swiece moze jakies padly albo sa zalane... sprawdz tez przewody do swiec

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
banciu_87




Dołączył: 18 Maj 2007
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bartoszyce

PostWysłany: 08 Sie 2007 16:44     Temat postu:

red_shogun nie bulwersuj sie ze na 1 biegu 100 km/h jechalem ale to bylo podczas wyscigu raz sie zdazylo , bo jakis gosc golfem 3 chcial mnie z pod swiatel pojechac to przeciez nie moglem zrobic siary dla nissana ze go jakies tam padlo pojedzie , oczywiscie wygralem. A z tego co wiem to nissan gti max moment i moc ma przy 6,5 tysiaca. Oczywiscie nie traktujcie tego ze ja sie z kims kluce "red" ma racje nie ma co kjrecic tak wysoko tych silnikow.


Sydney dzieki za odpowiedz jutro sprawdze swiece i napisze co i jak
Pozdro Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
-=0zi=-




Dołączył: 05 Sie 2007
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Dąbrowa Górnicza/Blackpool
Płeć: GA16DS / GA16DE

PostWysłany: 08 Sie 2007 18:45     Temat postu:

W najgorszym wypadku mozesz miec jeszcze przedmuch na cylindrach jesli po sprawdzeniu swiec i kabli sie okaze ze sa dobre.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
banciu_87




Dołączył: 18 Maj 2007
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bartoszyce

PostWysłany: 08 Sie 2007 18:52     Temat postu:

Niedawno robilem test ze swiecami , taki ze odpalilem silnik i wyciagalem pokolei fajki ze swiec wyciagnelem pierwsza spadly obroty silnik pracowal bardziej nierowno niz teraz z druga tak samo jak sciagnelem trzecia fajke to bylo bez zmian silnik pracowal tak samo jak z zalozona , po sciagnieciu 4 fajki to to samo sie dzialo jak sciagnelem 1 i 2 wiec sadze ze 3 sieca mi padla , a Wy co o tym teraz sadzice. Mam pytanie jeszcze jak cos to wymieniac wszystkie swiece czy tylko ta jedna , jaki siecie polecacie podajcie specyfikacje i jaki klucz do tych swiec kupic.
Dzieki za wszystkie odpowiedzi. Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
SEBOL_MKS
stary wyjadacz



Dołączył: 18 Paź 2005
Posty: 573
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Police

PostWysłany: 08 Sie 2007 19:28     Temat postu:

banciu_87 napisał:
Niedawno robilem test ze swiecami , taki ze odpalilem silnik i wyciagalem pokolei fajki ze swiec wyciagnelem pierwsza spadly obroty silnik pracowal bardziej nierowno niz teraz z druga tak samo jak sciagnelem trzecia fajke to bylo bez zmian silnik pracowal tak samo jak z zalozona , po sciagnieciu 4 fajki to to samo sie dzialo jak sciagnelem 1 i 2 wiec sadze ze 3 sieca mi padla , a Wy co o tym teraz sadzice. Mam pytanie jeszcze jak cos to wymieniac wszystkie swiece czy tylko ta jedna , jaki siecie polecacie podajcie specyfikacje i jaki klucz do tych swiec kupic.
Dzieki za wszystkie odpowiedzi. Pozdrawiam


Skoro nie było na 3 żadnej różnicy to nie chodzi na ten "gar". Wymień świece na NGK, możesz też wymienić przewody jak to nic nie da to może to też być aparat zapłonowy.


Post został pochwalony 0 razy

Ostatnio zmieniony przez SEBOL_MKS dnia 09 Sie 2007 0:18 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
tjozwiak




Dołączył: 19 Cze 2007
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Skawina k.Krakowa
Płeć: SR20DE

PostWysłany: 08 Sie 2007 22:07     Temat postu:

banciu_87 napisał:
Niedawno robilem test ze swiecami , taki ze odpalilem silnik i wyciagalem pokolei fajki ze swiec wyciagnelem pierwsza spadly obroty silnik pracowal bardziej nierowno niz teraz z druga tak samo jak sciagnelem trzecia fajke to bylo bez zmian silnik pracowal tak samo jak z zalozona , po sciagnieciu 4 fajki to to samo sie dzialo jak sciagnelem 1 i 2 wiec sadze ze 3 sieca mi padla , a Wy co o tym teraz sadzice. Mam pytanie jeszcze jak cos to wymieniac wszystkie swiece czy tylko ta jedna , jaki siecie polecacie podajcie specyfikacje i jaki klucz do tych swiec kupic.
Dzieki za wszystkie odpowiedzi. Pozdrawiam


podjedź do warsztatu i sprawdź kompresje bo masz takie objawy jakby Ci wypaliło zawór wydechowy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
banciu_87




Dołączył: 18 Maj 2007
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bartoszyce

PostWysłany: 08 Sie 2007 22:15     Temat postu:

Naprawa zaworu ile moze tak orientacyjnie kosztowac??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 08 Sie 2007 22:19     Temat postu:

dzisiaj kupilem komplet swiec NGK 49zl. wymienilem odrazu wszystkie, pierwsza swieca byla zalana jakims dziadostwem i mialem te same objawy co ty...

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
banciu_87




Dołączył: 18 Maj 2007
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bartoszyce

PostWysłany: 08 Sie 2007 22:22     Temat postu:

to mam nadzieje ze to tylko swiece , tylko jak dzisiaj gosciu na stacji cpn szukal to nie mogl znalesc do mojego modelu byly tylko do 1,6 a nic nie bylo o 2.0 Sad Na jaki klucz sa te swiece "17"??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tjozwiak




Dołączył: 19 Cze 2007
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Skawina k.Krakowa
Płeć: SR20DE

PostWysłany: 08 Sie 2007 22:44     Temat postu:

banciu_87 napisał:
to mam nadzieje ze to tylko swiece , tylko jak dzisiaj gosciu na stacji cpn szukal to nie mogl znalesc do mojego modelu byly tylko do 1,6 a nic nie bylo o 2.0 Sad Na jaki klucz sa te swiece "17"??


Świece to model NGK BKR6EY i są na klucz 16 są w miare tanie ja płaciłem po 11 zł za sztuke a co do zaworu to trzeba ściągać głowice zawozić do planowania później frezować to jedno gniazdo wraz z zaworem ew. jeszcze wymienić uszczelniacze zaworowe przy okazji w tym momencie nie powiem Ci ile by to kosztowało musiałbym podjechać do warsztatu i policzyć to wszystko


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 08 Sie 2007 23:08     Temat postu:

banciu_87 napisał:
A z tego co wiem to nissan gti max moment i moc ma przy 6,5 tysiaca. Oczywiscie nie traktujcie tego ze ja sie z kims kluce "red" ma racje nie ma co kjrecic tak wysoko tych silnikow.


Nissan 100NX 2.0 GTI maksymalny moment obrotowy 178 Nm uzyskuje przy 4800obr/min, natomiast maksymalna moc 143KM uzyskiwana jest przy 6400obr/min i bynajmniej również nie traktuję mojej wypowiedzi jako kłócenie się tylko jako wyrażanie własnej opini, własnego zdania, czasem majace na celu "pouczenie" lub skorektowanie błędnych wypowiedzi innych osób Very Happy
pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
banciu_87




Dołączył: 18 Maj 2007
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bartoszyce

PostWysłany: 08 Sie 2007 23:14     Temat postu:

Red_shogun mam pytanie do Ciebie: Przy sciganiu sie z kims na swiatlach najleppiej jest przy ktorej wartosci zmieniac bieg przy max momencie czy max mocy?? dzieki z gory za info

Oczywiscie ja bylem w bledzie to co napisalem ze moc i moment ma przy 6,5 tys. Dzieki za sprostowanie.

Pozdro


Post został pochwalony 0 razy

Ostatnio zmieniony przez banciu_87 dnia 08 Sie 2007 23:21 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 08 Sie 2007 23:20     Temat postu:

banciu_87 napisał:
Red_shogun mam pytanie do Ciebie: Przy sciganiu sie z kims na swiatlach najleppiej jest przy ktorej wartosci zmieniac bieg przy max momencie czy max mocy?? dzieki z gory za info


Skoro tą setkę na jedynce uzyskałeś przy 6400obr/min to ja nie mam więcej pytań i kończę wątek
Przy okazji: nie musisz dziękować za korektę Twojej błędnej wypowiedzi jak coś polecam się na przyszłość Laughing


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin