Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Czemu nie działają ABSy?
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: 27 Cze 2006 20:17     Temat postu: Czemu nie działają ABSy?

temat jak wyżej, nie działa mi ABS
Powrót do góry
elektronik19




Dołączył: 06 Kwi 2006
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opole

PostWysłany: 27 Cze 2006 20:54     Temat postu:

mnie nie działały bo miałem przerwe na kablu do czujnika. wyciągałem amortyzator i przerwałem kabel tak ze izolacja byla. jak odpaliłem auto abs zgasł jadąc powoli nie swiecił sie ale jak przyspieszyłem to zapaliła sie kontrolka i hamulce działały jak w samochodzie bez abs-u.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 27 Cze 2006 21:00     Temat postu:

u mniw nie pali sie zadka kontrolka podczas jazdy ale abs nie dziala
Powrót do góry
Gość







PostWysłany: 27 Cze 2006 22:20     Temat postu:

czarna* napisał:
u mniw nie pali sie zadka kontrolka podczas jazdy ale abs nie dziala

może go nie masz Laughing
Powrót do góry
Gość







PostWysłany: 27 Cze 2006 23:10     Temat postu:

Oj tam czepiasz sie jest... wierze ze jest jak juz pisalas jestes szczesliwa posiadaczka 100NX z gaznikiem a co za tym idzie wersji bez ABS
Powrót do góry
tarsar




Dołączył: 21 Lut 2006
Posty: 524
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łużna/Gorlice/NSącz

PostWysłany: 28 Cze 2006 8:34     Temat postu:

Fiodor napisał:
Oj tam czepiasz sie jest... wierze ze jest jak juz pisalas jestes szczesliwa posiadaczka 100NX z gaznikiem a co za tym idzie wersji bez ABS


Nie Fiodor - ABS był zawsze za dopłatą, więc spokojnie może być.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 28 Cze 2006 9:03     Temat postu:

Właśnie, na ten przykład ja jestem posiadaczem NX-a w gaźniku, z ABS i

tarczami z tyłu.

Pozdr,

Jerzy
Powrót do góry
Gość







PostWysłany: 28 Cze 2006 9:41     Temat postu:

chyba ja jezdze tym autem juz kawał czasu i dobrze wiem ze ABS był tylko etraz przestał działac zahamowałam gwałtownie i pisk opon i mi dupę zarzuciło
Więc zamiast tu pisać ze nie mam ABS jak go MAM to proszę o info jaka może być tego przyczyna
Kontrolka antilock sie nie pali podczas jazdy
Powrót do góry
Gość







PostWysłany: 28 Cze 2006 10:15     Temat postu:

czarna* napisał:
chyba ja jezdze tym autem juz kawał czasu i dobrze wiem ze ABS był tylko etraz przestał działac zahamowałam gwałtownie i pisk opon i mi dupę zarzuciło
Więc zamiast tu pisać ze nie mam ABS jak go MAM to proszę o info jaka może być tego przyczyna
Kontrolka antilock sie nie pali podczas jazdy

nie denerwuj się tak, chyba nie wszyscy wiedzą że jeździsz tym autem długo i że był ABS.. nie raczyłaś się niestety przywitać jak dotąd, więc chill... Wink
Powrót do góry
Gość







PostWysłany: 28 Cze 2006 10:26     Temat postu:

a gdzie mam sie witac:)
bo denerwuje mnie jak ktos nie zna przyczyny a pisze tylko po to by napisac posta i uwaza sie ze"jajko mądrzejsze od kury"
p.s. nie dyskryminujcie kobiet to tak apropo do tego co mysli ze rozmawia z głupią blondynką która pyta o abs a niby go nie miała (nie wiem czy buzki sie wyswietlaja bo nie umiem załączać)
Powrót do góry
Gość







PostWysłany: 28 Cze 2006 11:12     Temat postu:

Właśnie właśnie!! Ja tez mam gaźnik i mam abs!! ale nie dzialal mi tak do konca bo okazalo sie ze stoja mi hamulce i rownie dobrze moglem sobie hamowac na otwartyych drzwiach stopami Very Happy Ale jest juz git malina ja to auto powoli doprowadzam do kultury. A przeciez przy silniku sa jeszcze bezpieczniki od abs'u zdaje sie .Wiec i tam mozna sie doszukiwac.
Powrót do góry
Gość







PostWysłany: 28 Cze 2006 11:22     Temat postu:

hamulce to mam nówki sztuki, tak ponoc ta skrzynka juz ktos mnie instruował jest pod akumulatorem hmm a akumulatora za bardzo nie mogę wyjąć no chyba ze sie da nie odłączając klemy ale raczej nie
Powrót do góry
Gość







PostWysłany: 28 Cze 2006 14:00     Temat postu:

czarna* napisał:
a gdzie mam sie witac:)
bo denerwuje mnie jak ktos nie zna przyczyny a pisze tylko po to by napisac posta i uwaza sie ze"jajko mądrzejsze od kury"
p.s. nie dyskryminujcie kobiet to tak apropo do tego co mysli ze rozmawia z głupią blondynką która pyta o abs a niby go nie miała (nie wiem czy buzki sie wyswietlaja bo nie umiem załączać)

witasz się w przywitalni, która jest w dziale "przeczytaj zanim cos napiszesz!!" na stronie głównej.
faktycznie nie znam przyczyny, bo nie spotkało mnie to na szczęście, a i też nie jestem mechanikiem złotą rączką, żeby na odległość postawić diagnozę: "to na 100% to!"
co do jajka, to mów w liczbie mnogiej proszę, bo teraz to ja się czuję jak jakiś odmieniec Wink
a nikogo nie dyskryminujemy, a szczególnie kobiet, które zawsze są mile widziane na forum, jeżeli się przywitają i wiedzą co piszą..
najwyraźniej wiesz co piszesz, ale niestety nie podałaś wcześniej informacji jaki masz samochód, a to się czesto przydaje przy udzielaniu odpowiedzi..
nie twierdzę też wcale że jesteś blondynką, wręcz przeciwnie, przecież masz nick "czarna", a więc wynika z tego że jesteś brunetką Laughing
Powrót do góry
Prex




Dołączył: 11 Paź 2005
Posty: 473
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom

PostWysłany: 28 Cze 2006 14:44     Temat postu:

czarna* napisał:
hamulce to mam nówki sztuki, tak ponoc ta skrzynka juz ktos mnie instruował jest pod akumulatorem hmm a akumulatora za bardzo nie mogę wyjąć no chyba ze sie da nie odłączając klemy ale raczej nie


ta skrzyneczka nie jest pod akumulatorem, tylko patrzac od przodu pod maske, po prawej stronie akumulatora, zaraz przy blotniku.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 28 Cze 2006 15:03     Temat postu:

ok dzięki sprawdze i tam są zwykłe bezpieczniki?
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin