Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwne dzwonienie...[nie rozrząd raczej - a jednak tak]

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sirkomla
stary wyjadacz



Dołączył: 02 Wrz 2006
Posty: 369
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Zieleniewo k. Kołobrzegu
Płeć: SR20DE

PostWysłany: 20 Lip 2007 17:06     Temat postu: Dziwne dzwonienie...[nie rozrząd raczej - a jednak tak]

Silnik 1.6 gaźnik

Z powodu (przynajmniej tak mnie się wydawało) dzwonienia łańcucha (metaliczne dźwięki przy 2-2,5k i ~3,2k obrotów) wymieniłem rozrząd (łańcuchy, napinacze, łyżwy dolne). Mechanik mówił, że były w dobrym stanie. I o ile dźwięk przy 3,2tys. obrotów zniknął, to ten przy 2-2,5 jest nadal (choć chyba nieco bardziej metaliczny i NIEREGULARNY). Dźwięk dochodzi z okolic rozrządu, ale również pompy i alternatora. Próba "osłuchania" silnika czymś w rodzaju stetoskopu (punktowego) nie pozwoliła ustalić źródła dźwięków. I tu pytanie do forumowiczów... jakieś pomysły?

Ja zastanawiam się nad tym, czy nie powinno się też wymienić kół zębatych, lub też, czy nie jest to "hydrocośtam" przy zaworach. Innych pomysłów na razie nie mam

Uff... mam nadzieję, że w miarę dokładnie opisałem sytuację.


Post został pochwalony 0 razy

Ostatnio zmieniony przez sirkomla dnia 24 Lip 2007 22:36 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
stoo




Dołączył: 30 Kwi 2007
Posty: 1236
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chorzów
Płeć: GA16DS / GA16DE

PostWysłany: 20 Lip 2007 17:17     Temat postu:

a nie jest to sprzeglo ? u mnie tez slychac takie nieregularne metaliczne dziwne klekoty ..
i wszyscy mi mowia ze to raczej sprzeglo


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Molossus




Dołączył: 01 Paź 2006
Posty: 248
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 20 Lip 2007 17:24     Temat postu:

Ja stawiam na spalanie stukowe- miałeś przestawiany zapłon? na jakim paliwie jeździsz?

Post został pochwalony 0 razy

Ostatnio zmieniony przez Molossus dnia 20 Lip 2007 18:55 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
SEBOL_MKS
stary wyjadacz



Dołączył: 18 Paź 2005
Posty: 573
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Police

PostWysłany: 20 Lip 2007 18:54     Temat postu:

Hydrosztosy na pewno to nie są, bo by klekotał jak diesel

Łożysko na alternatorze??
Może po prostu jakiś element jest lużny i o coś się obija?
Zawsze jest te stukanie przy tych obrotach czy raz jest a innym razem nie?
Mechanik wiedział co robić wymieniając rozrząd? Jesteś pewnien, że wszystko poskładał dobrze?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sirkomla
stary wyjadacz



Dołączył: 02 Wrz 2006
Posty: 369
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Zieleniewo k. Kołobrzegu
Płeć: SR20DE

PostWysłany: 20 Lip 2007 19:14     Temat postu:

Sprzęgło raczej nie, bo o ile mi wiadomo rok temu było zmieniane, poza tym nie odczuwam żadnych oznak zużycia. Spalanie stukowe to też nie jest bo dźwięk jest inny (na pewno cichszy) a co do benzyny to PB98. brzęczenie jest zawsze między 2 a 2,5 tys. obrotów i zimny i ciepły. Zakład w którym robiłem raczej fachowy (ma dobra opinię). Zresztą Sebol słyszałeś ten dźwięk jak zajechałem do Ciebie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
SEBOL_MKS
stary wyjadacz



Dołączył: 18 Paź 2005
Posty: 573
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Police

PostWysłany: 20 Lip 2007 19:44     Temat postu:

sirkomla napisał:
Zresztą Sebol słyszałeś ten dźwięk jak zajechałem do Ciebie.


Nie wsłuchiwałem się zbytnio, bo dźwięk wskazywał na rozrząd ... Teraz sam jetem ciekaw co to może być. Jak coś mi przyjdzie do głowy to napisze


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 21 Lip 2007 12:48     Temat postu:

Sprawdź osłony na kolektorze i niżej na wydechu.
Może to być też jakaś obluzowana śrubka. Ostatnio obluzowała mi sie śruba od napinania paska od wspomagania, ile się namęczyłem, zanim to zlokalizowałem, odgłos pojawiał sie zazwyczaj przy dość ostrym zakręcie w lewo Very Happy - ciche dzwonienie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 21 Lip 2007 18:51     Temat postu:

a moze lozysko alternatora ci ociera wiec jesli tak jest to zobacz bo kiedys alternator moze sie spalic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sirkomla
stary wyjadacz



Dołączył: 02 Wrz 2006
Posty: 369
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Zieleniewo k. Kołobrzegu
Płeć: SR20DE

PostWysłany: 22 Lip 2007 11:36     Temat postu:

Jutro pewnie zwrócę autko do mechanika i mam nadzieję, że coś poradzi...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafciu




Dołączył: 09 Wrz 2006
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 22 Lip 2007 20:37     Temat postu:

Mi dzwoni cały czas, niezależnie od wysokości obrotów i stawialem na napinacz tylko, ze ostatnio spalił mi sie alternator! Może jednak to nie nie rozrząd Auto stoi u mechanika. Zobaczymy co bedzie! Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sirkomla
stary wyjadacz



Dołączył: 02 Wrz 2006
Posty: 369
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Zieleniewo k. Kołobrzegu
Płeć: SR20DE

PostWysłany: 22 Lip 2007 20:47     Temat postu:

Właśnie robiąc wieczorną "rundkę" usłyszałem, że gdzieś idą "na lewo" spaliny. Jutro bezwzględnie jadę zobaczyć co się dzieje...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Plebanoo




Dołączył: 29 Cze 2007
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa

PostWysłany: 22 Lip 2007 22:10     Temat postu:

W moim tez dzwoni, u mnie jest to srodkowy tłumik ma ładny metaliczny dzwiek Wink...cos sie w nim oberwalo Laughing dzwonienie jest rowniez uzaleznione od obrotow- nieregularne. Dzwonienie tłumika ma charakterystyczny odgłos wiec powinienes sie domyslec jezeli to tłumik (choć różnie bywa)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sirkomla
stary wyjadacz



Dołączył: 02 Wrz 2006
Posty: 369
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Zieleniewo k. Kołobrzegu
Płeć: SR20DE

PostWysłany: 23 Lip 2007 11:21     Temat postu:

Autko u mechanika. mam nadzieję, że zrobi i nie będzie za dużo chciał

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 23 Lip 2007 22:55     Temat postu:

100%ALTRNATOR MIALEM TO SAMO TEZ MYSLALEM ZE ROZRZAD ALE ALTENRATOR JEDNAK ZACZELO SIE TAK DZIAC OD MOMENTU KIEDY WSADZILEM SKRZYNKE I WZMACHOL DOSTAL PRZECIAZENIA I SIE COS POPSULO W NIM:)
Powrót do góry
sirkomla
stary wyjadacz



Dołączył: 02 Wrz 2006
Posty: 369
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Zieleniewo k. Kołobrzegu
Płeć: SR20DE

PostWysłany: 24 Lip 2007 22:35     Temat postu:

A jednak się okazało, że rozrząd. Z tego co mechanik powiedział w górnym łańcuchu nowy napinacz źle napinał łańcuch i po odpaleniu można było ręką go lekko cofnąć (po wymontowaniu w ogóle lekko chodzi), pomijam już to, że po kilku(nastu) godzinach pracy już widać na nim ślady zużycia (mimo, że nie JC a SD). Założył stary napinacz i działa dobrze (rozrząd wymienialem z powodu dolnego). Co prawda nadal coś mi w pracy silnika przeszkadza, ale nie jest to rozrząd, a raczej gdzieś spaliny bokiem, choć sprawdzałem z mechanikiem i nic nie widać... jak wydech to za tydzień/dwa wyjdzie... a może tak powinno być a ja jestem przewrażliwiony...

Wielkie dzięki wszystkim, którzy służyli mi w tej sprawie dobrą radą...

PS. dobra rada dla wszystkich nie gubcie paragonów od części zakupionych Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin