Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
dziwny problem ze sprzegłem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zajon




Dołączył: 15 Maj 2008
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kalisz
Płeć: SR20DE

PostWysłany: 15 Maj 2008 14:06     Temat postu: dziwny problem ze sprzegłem

Witam
Mam chyba dość nietypowy problem. Po kupnie nissanka i sprzegło było "twarde" ale bylo az tak twarde ze ciezko sie je wciskało;p ja sie do tego zdazyłem przyzwyczaic a dzisiaj w trakcie jazdy nagle zrobiło sie miekkie Neutral ktos sie moze spotkał z takim problemem?? bo ani ja ani ojciec niemamy pomysłu dlaczego tak sie stało...

jeszcze jeden rpoblem przy 100km/h zaczyna mi drgac keirowniaca ale to moze byc spowodowane zle wywarzonymi kołami lub bita felka czy moze byc jeszcze jakas inna przyczyna??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 15 Maj 2008 14:14     Temat postu: Re: dziwny problem ze sprzegłem

zajon napisał:
jeszcze jeden rpoblem przy 100km/h zaczyna mi drgac keirowniaca ale to moze byc spowodowane zle wywarzonymi kołami lub bita felka czy moze byc jeszcze jakas inna przyczyna??


wszelkiej masci luzy moga powodowac bicie kiery (tulejki stabilizatora, koncowki, duperelki...), moga to byc rowniez zwichrowane tarcze


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 15 Maj 2008 14:27     Temat postu: Re: dziwny problem ze sprzegłem

zajon napisał:
Witam
Mam chyba dość nietypowy problem. Po kupnie nissanka i sprzegło było "twarde" ale bylo az tak twarde ze ciezko sie je wciskało;p ja sie do tego zdazyłem przyzwyczaic a dzisiaj w trakcie jazdy nagle zrobiło sie miekkie Neutral ktos sie moze spotkał z takim problemem?? bo ani ja ani ojciec niemamy pomysłu dlaczego tak sie stało...

jeszcze jeden rpoblem przy 100km/h zaczyna mi drgac keirowniaca ale to moze byc spowodowane zle wywarzonymi kołami lub bita felka czy moze byc jeszcze jakas inna przyczyna??

Hmm..może to być np rozszczepiona linka sprzęgła ewentualnie mocno zanieczyszczona czy też zastana. Żadne inne mechaniczne przyczyny nie przychodzą mi w tej chwili na myśl.

Odnośnie drgań możliwe, że masz jakieś luzy w zawieszeniu, źle wyważone koła, zgubiłeś odważnik, uszkodzona opona lub też felga.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 15 Maj 2008 15:34     Temat postu:

nurkuj w nogi i lukaj na stan sprężyny od pedału sprzęgła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Patryk1234




Dołączył: 29 Lip 2007
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Głogów

PostWysłany: 16 Maj 2008 9:36     Temat postu:

Siemanko

Jak miałem twarde sprzęgło to robiło się już tylko twardsze, dźwięk obcierania i szuranie w gałce skrzyni biegów, diagnoza po ściągnięciu skrzyni... Łożysko oporowe zmarło to samo tarcza i docisk do wymiany, po oczyszczeniu środka na nowym sprzęgle śmiga jak szalone... Ale to że miękkie się zrobiło Może smar na łożysku ci się poodklejał, czasami zbiera się w nim tyle syfu że ciężej chodzi... wtedy patent z odkręcaniem rozrusznika i rurka psikanie odrdzewiaczem a potem psikadłem z właściwościami smarującymi i od razu inna praca Very Happy

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zajon




Dołączył: 15 Maj 2008
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kalisz
Płeć: SR20DE

PostWysłany: 19 Maj 2008 20:06     Temat postu:

najprawdopodobniej to był własnie jakis brud bo wszystkie czesci sa w dobrym stanie i do tej pory sprzegło pracuje tak jak wtedy juz leciutko Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zajon




Dołączył: 15 Maj 2008
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kalisz
Płeć: SR20DE

PostWysłany: 24 Maj 2008 16:10     Temat postu:

jednak sie okazało, ze była to tylko cisza przed burza i własnie przed chwila pekła mi linka od sprzegła.
wiec jezeli tylko bedziecie mieli podobne objawy to wymieniajcie linke od sprzegła zeby nie miec takiej niespodzianki jak ja
pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin