Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Metaliczny dźwięk i wycie
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mefisto




Dołączył: 15 Lis 2007
Posty: 311
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 15 Gru 2007 3:56     Temat postu: Metaliczny dźwięk i wycie

Panowie mam pytanie tylko mnie nieprzerażajcie odrazu że to rozrząd... coś mi sie tłucze tak bardziej od strony pasażera w silniku tak jakby jakaś blacha . jest noc ciemno wiec niebede tam zaglądał.zobacze jutro ale chcialbym wiedziec na co zwrocic uwage.pojawilo sie to dzisiaj wsumie czesniej mialem taki odglos ale tylko na zimnym silniku przez chwile teraz czasami ucichnie ale no jest . dodatkowo jak przyspieszam to mam taki odglos jakby sie turbina wlanczala takie wycie powietrza . niejest to nagrzewnica bo jak ją wyłącze to dalej słychać , tak jakby za schowkiem ale w komorze silnika.choć na postoju jak poniosłem mache to niemam tego odgłosu wycia slysze to tylko jak jade.

poratujcie i niemównie że rozrząd sie sypie :/ bo sie chyba załamie :/

pozdrawiam
Mef


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 15 Gru 2007 9:23     Temat postu:

jak narazie o setkach wiem malo ale żeby cię pocieszyć i uspokoić Wink to powiem że takie odgłosy jak turbina może wydawać zjechan pompa wody. nie masz problemów z szybko grzejącym się silnikiem??
Powrót do góry
zdanek




Dołączył: 04 Lip 2007
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Krosno Odrzańskie

PostWysłany: 15 Gru 2007 11:17     Temat postu:

A alternator ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mefisto




Dołączył: 15 Lis 2007
Posty: 311
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 15 Gru 2007 11:53     Temat postu:

wszystko jest ok alternator ładuje a auto grzeje sie normalnie powolutku i trzyma temperatuje . zeby doszlo do 90 stopni to trzeba przejechac z 3-4 km moze i wiecej nawet ale nigdy mi jeszcze temperatury nieprzekroczyl . alternator ma na glowie nawet tube i niezdarzylo mi sie zeby jakos kiedys nieodpalil czy mial z tym problemy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 15 Gru 2007 12:30     Temat postu:

jezeli chodzi o ten odglos turbiny to moze to byc brak uszczelki od strony pasazera zaraz pod nogami za schowkiem, a jezeli chodzi o to tluczenie to faktycznie moze byc rozrzad albo jakas blacha nie dokrecona. u mnie sa te same objawy i narazie wole nie myslec czy to bedzie rozrzad...;/

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mefisto




Dołączył: 15 Lis 2007
Posty: 311
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 15 Gru 2007 15:06     Temat postu:

powiem to tak wczoraj w nocy to mialem dzisiaj teraz jechalem i tlucze sie tylko na zimnym silniku a tak jak podjechalem pod sklep i sluchalem to jest ok . taki leciutki stuk ale to sie tym nieprzejmuje .

sydney a ile juz tak jezdzisz i ile mniej wiecej km zrobiles na tym stuku ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 15 Gru 2007 18:32     Temat postu:

takie stukanie mam od poczatku jak kupilem setke czyli ok 9 miesiecy, przejechalem ok 7 tys km, jak dotrwam do konca zimy to sie temu na wiosne blizej przyjze Wink aha powiem, ze to stukanie nie jest normalnym objawem bo w innych setkach tego nie zauwazylem

pzdr


Post został pochwalony 0 razy

Ostatnio zmieniony przez Sydney dnia 15 Gru 2007 18:33 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 16 Gru 2007 2:34     Temat postu:

nawet jak to rozrzat to olej to u mnie dzwoni troche ale smigam dalej. na szczescie mamy tutaj lancuszek, ktory nieczesto peka tfu tfu tfu Wink

pzdr
rz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Challenger




Dołączył: 08 Cze 2007
Posty: 265
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk
Płeć: SR20DE

PostWysłany: 16 Gru 2007 9:35     Temat postu:

To zapewnie rzorzad skoro na zimnym slychac a na cieplym nie. Tak zachowuje sie lancuszek Razz. Ale ja rz napisal:
Cytat:
nawet jak to rozrzat to olej to

nie przejmowalbym sie tym ;p


Post został pochwalony 0 razy

Ostatnio zmieniony przez Challenger dnia 16 Gru 2007 9:36 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Mefisto




Dołączył: 15 Lis 2007
Posty: 311
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 16 Gru 2007 9:56     Temat postu:

A jakby tak tfu tfu tfu łańcuszek pękną ?? to jakie są konsekwencje ?? bo z tego co slyszałem to lepiej cały silnik kupić niż robić rozrząd

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Challenger




Dołączył: 08 Cze 2007
Posty: 265
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk
Płeć: SR20DE

PostWysłany: 16 Gru 2007 10:39     Temat postu:

Jak lancuszek pekenie to silnik raczej do wymiany bo watpie zeby bylo co remontowac ;P. Ale to praktycznie sie nie zdaza, na NKP byl jeden przypadek pekniecia lancuszka auto bylo katowane i mialo cos ok 300k km przejechanych.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stoo




Dołączył: 30 Kwi 2007
Posty: 1236
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chorzów
Płeć: GA16DS / GA16DE

PostWysłany: 16 Gru 2007 11:07     Temat postu:

Challenger napisał:
Jak lancuszek pekenie to silnik raczej do wymiany bo watpie zeby bylo co remontowac ;P. Ale to praktycznie sie nie zdaza, na NKP byl jeden przypadek pekniecia lancuszka auto bylo katowane i mialo cos ok 300k km przejechanych.

Moj ma 290k ... ale nic złego sie z nim nie dzieje, pracuje równiutko, wycieków tez nie ma ale po takim przebiegu jest większe prawdopodobieństwo na tfu tfu pękniecie Confused


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Prex




Dołączył: 11 Paź 2005
Posty: 473
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom

PostWysłany: 16 Gru 2007 11:44     Temat postu:

Challenger napisał:
Jak lancuszek pekenie to silnik raczej do wymiany bo watpie zeby bylo co remontowac ;P. Ale to praktycznie sie nie zdaza, na NKP byl jeden przypadek pekniecia lancuszka auto bylo katowane i mialo cos ok 300k km przejechanych.

Komus z naszego forum (tyle ze chyba jeszcze poprzedniego) strzelil lancuch w 2,0 i to na dodatek przy predkosci kolo 200km/h. Z silnika z tego co pamietam to nie bylo co zbierac (m.in. dziura w bloku).


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marthen
junior admin



Dołączył: 11 Paź 2005
Posty: 1530
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tychy

PostWysłany: 16 Gru 2007 12:05     Temat postu:

Prex napisał:
Challenger napisał:
Jak lancuszek pekenie to silnik raczej do wymiany bo watpie zeby bylo co remontowac ;P. Ale to praktycznie sie nie zdaza, na NKP byl jeden przypadek pekniecia lancuszka auto bylo katowane i mialo cos ok 300k km przejechanych.

Komus z naszego forum (tyle ze chyba jeszcze poprzedniego) strzelil lancuch w 2,0 i to na dodatek przy predkosci kolo 200km/h. Z silnika z tego co pamietam to nie bylo co zbierac (m.in. dziura w bloku).

Kamilowi_LBN. I prawdopodobnie chodzi o to samo auto co na NKP.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Blady




Dołączył: 14 Gru 2007
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: szczecin

PostWysłany: 09 Maj 2008 8:36     Temat postu:

a jezeli slychac lancuch na cieplym i na zimnym silniku to tez rozrzad?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin