Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Minus z aku, i gdzie dalej ??

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 14 Lis 2007 14:51     Temat postu: Minus z aku, i gdzie dalej ??

Szanowni koledzy może ktoś wie gdzie jest podłączony przewód masowy z akumulatora, ja dziś wymieniałem aku i postanowiłem wyczyścić łączenie tego przewodu z karoserią w aucie. Okazało się że dalej ten przewód jest luźny i na końcu tego jest łapka z oczkiem do przykręcenia.
Po tym jak jest wygięty ten przewód wydaje mi się że był przykręcony razem z jedną ze śrub od rozrusznika, więc odkręciłem ją i włożyłem tam przewód - ale czy jest to prawidłowo ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 14 Lis 2007 15:52     Temat postu:

ja mam jeden przewod laczacy nimus aku z rozrusznikiem o ile pamietam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wojak121




Dołączył: 12 Lis 2007
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opole
Płeć: GA16DS / GA16DE

PostWysłany: 14 Lis 2007 20:53     Temat postu:

Masa z akumulatora (-) powinna być przykręcona do nadwozia, w tym przypadku może to być śróba mocująca od rozrusznika. Przynajmniej w innych autach tak jest.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 14 Lis 2007 20:55     Temat postu:

to jak ty przed wymiana ten kabel nie miales podlaczony do rozrusznika ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 14 Lis 2007 21:19     Temat postu:

Słuchajcie w mojej setce jest podłączenie [-] do rozrusznika. Jest ono oddzielnie w wiązce przewodów, jakby go nie było to rozrusznik by nie kręcił.
Natomiast jest bardzo gruby kabel który z jednej strony zakończony jest klemą oczywiście minusową, idziemy dalej, patrząc z przodu samochodu za akumulatorem jest przykręcany do karoserii samochodu i dalej idzie w głąb mniej więcej w okolice rozrusznika, i jest on zakończony łapką do przykręcenia, tylko gdzie ??
Jak pisałem ja przykręciłem do jednej ze śrub mocujących rozrusznik w obudowie skrzyni biegów. Mała prośba niech ktoś z Was zobaczy gdzie idzie ten kabel w Waszych setkach. Nie będzie to wielki problem poza tym że można sobie ręce ubrudzić.
Wielkie dzięki.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 14 Lis 2007 22:00     Temat postu:

Właśnie byłem sprawdzić - kabel minusowy ( u mnie koloru czarno-żółtego ) przykręcony jest klemą do akumulatora a śledząc jego bieg dotarłem do miejsca gdzie jest przykręcony na wspomnianej przez Ciebie mloody82 łapce. Dokładnie mówiąc u mnie jest przykręcony pod rozrusznikiem a nad skrzynią biegów ( gdy włożysz rękę pod rozrusznik, w pobliżu powierzchni, którą jest skręcony z blokiem, w przestrzeni pomiędzy rozrusznikiem a skrzynią powinieneś wyczuć miejsce na śrubę która wkręcana jest górną część skrzyni, również przy powierzchni mocowania jej z blokiem silnika ). Plus zaś mam w trzech częściach, tj z klemy mocowanej do akumulatora wychodzą dwa przewody na wtykaną w klemę "wtyczkę" ( które biegną do błotnika od strony kierowcy i znikają w jego wnętrzu ) zaś ten gruby biegnie sobie prosto do rozrusznika ( do czołowej części rozrusznika - bez problemowo widocznej gołym okiem ). Chyba bardziej szczegółowo opisać już nie potrafię, mam nadzieję, że Ci się to przyda ( a wrażenie mam, że przykręciłeś go już właściwie ). Ja mam DS.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 15 Lis 2007 0:23     Temat postu:

obserVator napisał:
...


Wielkie dzięki, właśnie o ten kabel mi chodziło. Ja wykręciłem jakąś śrubę która była pod rozrusznikiem ( wydaje mi się że ona nawet go trzyma) i włożyłem tam ten przewód, po czy zakręciłem, przyznam że się trochę z tym namęczyłem, bo bardzo nie wygodnie było. W każdym bądź razie przewód daję masę na silnik i czy będzie przykręcony na tej śrubce, czy śrubce obok to większej różnicy nie robi.
Jeszcze raz wielkie dzięki, teraz jestem pewien podłączenia tego przewodu.A swoją droga jestem ciekawy dlaczego ktoś go odłączył.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin