Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie działa mi ssanie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 26 Paź 2008 22:24     Temat postu: Nie działa mi ssanie

jwt. nie działa mi ssanie w SR20

Silnik zanim się rozgrzeje to przebiera i potrafi zgasnąć.

Czasem przy większym zimnie zaraz po odpaleniu muszę gazu dodawać, żeby nie zgasł.

Który element układu jest za to odpowiedzialny, gdzie go szukać?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 29 Paź 2008 22:07     Temat postu:

hmmm... nie wiem, jak 2.0, ale 1,6 DS ma taką blaszkę z bimetalu odpowiedzialną za ssanie. Może 2,0 ma podobnie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 30 Paź 2008 17:26     Temat postu:

Wreszcie jakaś odpowiedź... a gdzie szukać tej blaszki?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DVD




Dołączył: 30 Gru 2006
Posty: 129
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 30 Paź 2008 18:16     Temat postu:

Odpada - W gaznikowcu owszem jest blaszka bimetaliczna ale ona odpowiada za dodatkowa przepusnice ktora zamyka w momencie ssania aby wzbogacic mieszanke i takie tam - smiem watpic ze w 2.0 takiej blaszki nie znajdziesz poniewaz masz wielopunktowy wtrysk wiec co by ona miala tam robic.
Nie mam 2.0 wiec nie pomoge ale odsylam do serwisowki nissana tam powinienes znalezc odpowiedz na nurtujace cie pytanie.
Pozdro DVD


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Quattro




Dołączył: 14 Paź 2007
Posty: 810
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń
Płeć: SR20DE

PostWysłany: 30 Paź 2008 19:29     Temat postu:

ssanie i wtrysk?

Chyba chodzi ci o dodatkowa dysze wtryskowa podajaca mieszanke przy zimnym silniku...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foster




Dołączył: 03 Sty 2006
Posty: 796
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 31 Paź 2008 22:50     Temat postu:

Hmm, tak sobie myślę... podobnie działo mi się w N14 z GA16DE przez zwalony silniczek krokowy. Może w tym kierunku warto coś podziałać? Wykręć jegomościa i przeczyść, znajduje się po lewej stronie kolektora dolotowego. Gdzieś na forum bodajże kolega tjozwiak opisywał mniej więcej jak się do tego zabrać. Przy gti nie miałem okazji jeszcze tam grzebać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 31 Paź 2008 23:21     Temat postu:

Silniczek krokowy był już zmieniany i działa bez zarzutu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 01 Lis 2008 1:03     Temat postu:

Z tego co mi wiadomo ssanie jest sterowanie elektronicznie, więc sprawdzenie takich historii jak wtyczka, bezpiecznik itp. to na dzień dobry.
Inne moje propozycje to historia z przepustnicą - na dzień dobry czyszczenie, na do wiedzenia sprawdzenie podgrzewania. Ostatnia moja propozycja to uszkodzony regulator ciśnienia na szynie wtryskowej - naprawa: wymiana na 'nowy" używany.


Post został pochwalony 0 razy

Ostatnio zmieniony przez red_shogun dnia 01 Lis 2008 1:27 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin