Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie odpala :(
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 01 Paź 2006 19:32     Temat postu: nie odpala :(

dziś mi samochód się zbuntował u znajomych mojej mamy.. gdy się zbieraliśmy do powrotu przekręciłem kluczyk i.. NIC. jest tylko pyknięcie Confused ale nic nie kręci.. podejrzewałem akumulator ale światła są, radio i reszta działa więc akumulator odpada. niestety to jest pod miastem a jak się zbieraliśmy to już słońce zaszło i było ciemno jak w tyłku [0 oświetlenia] i nie miałem nawet czego szukać. to samochód przepchaliśmy żeby znajomych auto wyjechało i przy okazji spróbowaliśmy odpalić na popych.. na 2 biegu zero reakcji! [nie wiem czy mi się 2 nie wpięła czy poważnie auto nie reagowało]. na trzecim biegu dopiero go szarpnęło no ale to była za mała prędkość żeby odpalił..
nie wiem czy na tygodniu będę miał czas tam wstąpić bo praktyki i szkoła a muszę się dopasować do terminów kiedy ciocia będzie.. no ale byłoby dobrze wiedzieć na co zwrócić uwagę jak już tam będę


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 01 Paź 2006 19:48     Temat postu:

zapewne rozrusznik. Sprobuj jeszcze raz z pychu odpalac jesli odpali stawiam na rozrusznik jak nie to moze immobiliser Ci padl(ewentualnie sie cos odlaczylo od niego)?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 01 Paź 2006 20:14     Temat postu:

ehh też obstawiam rozrusznik.. ale chcę też zobaczyć jakie moga byc inne opcje.
immobiliser?! to ja to mam? Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 01 Paź 2006 21:42     Temat postu:

Raczej rozrusznik, miałem to samo niedawno Wyjmij rozrusznik i sprawdż szczotki. Nowe szczotki 30 złociszy niecała godzinka roboty i nysa bedzie zdrowa:) chyba że to cos poważniejszego, ale miejmy nadzieje, że nie. Sprawdż jeszcze masę może gdzieś nie styka albo jest brudna, przyrdzewiała i napięcie ucieka. Pozdro
Powrót do góry
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 05 Paź 2006 9:33     Temat postu:

dobra a teraz takie pytanie mam- na czym trzyma się rozrusznik? bo do auta jadę dopiero w sobotę więc z ciekawości i dla świętego spokoju wolę mieć pewność że będę miał czym odkręcić Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 05 Paź 2006 20:12     Temat postu:

Trzyma się na dwóch śrubach, tylko kurde nie pamietam jaki rozmiar :/ jutro postaram sie sprawdzic i napisać. coś mi sie kojarzy , że albo 14 albo 17 .
Powrót do góry
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 05 Paź 2006 20:40     Temat postu:

CZU-CZU napisał:
Trzyma się na dwóch śrubach, tylko kurde nie pamietam jaki rozmiar :/ jutro postaram sie sprawdzic i napisać. coś mi sie kojarzy , że albo 14 albo 17 .
będę wdzięczny. wolę się spytać żeby się okazało że nie mam takowego klucza gdzieś w aucie;)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 05 Paź 2006 21:57     Temat postu:

http://www.100nx.fora.pl/viewtopic.php?t=558&highlight=wale+kijem Masz seba poczytaj Very Happy[/b]
Powrót do góry
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 06 Paź 2006 16:09     Temat postu:

MUODY_WU napisał:
http://www.100nx.fora.pl/viewtopic.php?t=558&highlight=wale+kijem Masz seba poczytaj Very Happy[/b]
Laughing czyli jutro zaopatrzę się też w kija Wink
nie no łudzę się że to tylko szczotki mi się zawiesiły a nie np łożysko..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 06 Paź 2006 21:23     Temat postu:

No no walisz mocno kilka razy i dziala! A jak nie dziala to zaopatrzysz sie jeszcze w jedna osbe ktora wali a Ty krecisz kluczykiem. I odpali na 100%. ewentualnie wrzucasz 2ke pachasz go az uslyszysz pstrykniecie i tez odpali.
Powrót do góry
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 07 Paź 2006 10:06     Temat postu:

stukanie w rozrusznik młotkiem czy kluczem znałem, ty stawiasz na przyrodę i robisz to kijem Wink no o pchaniu czy holowaniu też wiedziałem. dowiedziałem się właśnie od znajomego o tym żeby wrzucić 2 bieg i go rozkołysać. zjem i pojadę popróbować. mam nadzieję że mi się uda pozbyć usterki.. najpierw jeszcze sprawdzę przewody a dopiero potem wezmę się za walenie w rozrusznik Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 07 Paź 2006 17:33     Temat postu:

no i powróciłem już swoim samochodzikiem do domu.. jaki był powód że mi wtedy nie odpalał? chyba spał, bo dziś z ciekawości pierwsze co zrobiłem to wsiadłem, przekręciłem kluczyk i... zapalił jakby nigdy nic. doprawdy nie wiem o co chodziło no ale nie będę bezsensownie dłubał i jeszcze psuł skoro ładnie już działa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damianos




Dołączył: 19 Kwi 2006
Posty: 309
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik

PostWysłany: 07 Paź 2006 21:33     Temat postu:

Cholera, zapomniałem Ci powiedzieć...
Zerował się zegar przy odpalaniu?
Jak tak, to praca domowa: oczyścić klemy oraz zaciski i posmarować pastą przewodzącą. Jak się zeruje zegar, to jest wina minusa.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 07 Paź 2006 22:01     Temat postu:

damianos napisał:
Cholera, zapomniałem Ci powiedzieć...
Zerował się zegar przy odpalaniu?
Jak tak, to praca domowa: oczyścić klemy oraz zaciski i posmarować pastą przewodzącą. Jak się zeruje zegar, to jest wina minusa.
oj teraz to naprawdę ci nie powiem bo wziąłem ze sobą prostownik na wszelki wypadek bo akumulator miałem dosyć słaby a nissan stał tam tydzień. więc wziąłem i podładowałem go tam trochę. to po wyjęciu aku zresetował mi się rzecz jasna.. a co wskazywał przed wyciągnięciem akumulatora- nie zwróciłem uwagi Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damianos




Dołączył: 19 Kwi 2006
Posty: 309
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik

PostWysłany: 07 Paź 2006 23:05     Temat postu:

Seba napisał:
damianos napisał:
Cholera, zapomniałem Ci powiedzieć...
Zerował się zegar przy odpalaniu?
Jak tak, to praca domowa: oczyścić klemy oraz zaciski i posmarować pastą przewodzącą. Jak się zeruje zegar, to jest wina minusa.
oj teraz to naprawdę ci nie powiem bo wziąłem ze sobą prostownik na wszelki wypadek bo akumulator miałem dosyć słaby a nissan stał tam tydzień. więc wziąłem i podładowałem go tam trochę. to po wyjęciu aku zresetował mi się rzecz jasna.. a co wskazywał przed wyciągnięciem akumulatora- nie zwróciłem uwagi Sad

Oczyść profilaktycznie, nie zaszkodzi


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin