Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Obroty..
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dziewcinka




Dołączył: 24 Cze 2007
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świnoujscie/Szczecin

PostWysłany: 24 Cze 2007 10:18     Temat postu: Obroty..

Sluchajcie mam takie jedno pytanko bo przy zapalaniu nissanka on nie trzyma mi obrotow i gasnie musze trzymac go minimum 5 minut zeby ruszyl tez tak macie??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 24 Cze 2007 11:25     Temat postu:

Po 1 podaj jaki silnik.
Po 2 poczytaj forum, o obrotach sporo już było.
Po 3 wpisz miejsce pochodzenia.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dziewcinka




Dołączył: 24 Cze 2007
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świnoujscie/Szczecin

PostWysłany: 24 Cze 2007 12:06     Temat postu:

1.6 16 V
forum czytalam ale jest napisane ze kazdemu gasnie ciagle a mi nie tylko na poczatku dnia jak pierwszy raz go odpalam
Szczecin Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Prex




Dołączył: 11 Paź 2005
Posty: 473
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom

PostWysłany: 24 Cze 2007 14:26     Temat postu:

Dziewcinka napisał:

Szczecin Wink

Chodzi o wpisanie miejsca zamieszkania w profilu


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 24 Cze 2007 14:30     Temat postu:

jak Ci gasnie to pewnie jest cos nie tak Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 24 Cze 2007 14:35     Temat postu:

moze byc wiele przyczyn... zbadaj swiece i przewody, moze filtr powietrza jest juz do wymiany, jezeli masz na gaznik to moze popieprzone masz z podcisnieniami, moze nalezy go wregulowac itd. podaj wiecej szczegolow...gaznik czy wtrysk, benzyna czy gaz?

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 24 Cze 2007 18:47     Temat postu:

A masz na wtrysku czy na gaźniku, u mnie miałem podobny problem jak go rano odpaliłem obroty trzymał na około 500.Wystarczyło podkręcić jedną małą śrubkę.Ja mam wtrysk.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pitek NX




Dołączył: 19 Cze 2007
Posty: 195
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 24 Cze 2007 21:02     Temat postu:

mi tez autko gaśnie na Pb, nie trzyma obrotów Sad
jak wciskam luz albo sprzęgło to obroty spadają i gaśnie, a na LPG śmiga idealnie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dziewcinka




Dołączył: 24 Cze 2007
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świnoujscie/Szczecin

PostWysłany: 24 Cze 2007 21:04     Temat postu:

wlasnie bezsens codziennie mam ten sam problem ale mam go odkad wymienilam siwece jakis tydzien temu jutro podjade na warsztat i sie moze czegos dowiem oby!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dziewcinka




Dołączył: 24 Cze 2007
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świnoujscie/Szczecin

PostWysłany: 24 Cze 2007 21:08     Temat postu:

gaznik , benzynka,automacik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 25 Cze 2007 13:29     Temat postu:

ja bym na Twoim miejscu na paczatek wyczyscil, wyregolowal gaznik, sprawdzilbym podcisnienia, wymienil filtr powietrza i narazie tyle

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 25 Cze 2007 13:31     Temat postu:

aha ile Ci pali na tym automacie??sprawdzales/as?? :>

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 25 Cze 2007 13:36     Temat postu:

jeszcze mi sie przypomnialo ze moze chodzic o te swiece... moze masz ktores zalane. ja jak mialem zalana jedna swiece to obroty ledwo sie trzymaly na 500 i zero przyspieszenia, chodzil jak traktor Very Happy jak juz bys mial/miala zalane dwie swiece to raczej napewno Ci zgasnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dziewcinka




Dołączył: 24 Cze 2007
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świnoujscie/Szczecin

PostWysłany: 25 Cze 2007 15:06     Temat postu:

hmmm sprawdze wszystko dzieki za rade bo zabardzo sie na tym nie znam pali mi dosyc duzo 10 l po miescie a mowie ze duzo bo przesiadlam sie z golfa II z silnikiem 1.3 ktory palil malutko

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pitek NX




Dołączył: 19 Cze 2007
Posty: 195
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 25 Cze 2007 20:05     Temat postu:

a ja stawiam na gaźnik, bo przez coś muszą sie zalewać te świece
jak kupie sobie blosa z podtrzymaniem przepustnicy to przy okazji umyje gaźnik w myjce ultradźwiękowej i myślę że będzie git Very Happy

aaaaaa no i wyreguluje


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin