Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
obroty

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: 23 Wrz 2007 18:31     Temat postu: obroty

skacza mi obroty od czego to moze zalezec bo czyscilem gaznik i nic nie pomoglo od czego to jeszcze zalezy?silnik 1.6
Powrót do góry
Pitek NX




Dołączył: 19 Cze 2007
Posty: 195
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 23 Wrz 2007 19:16     Temat postu:

może któryś przewód od podciśnienia jest przerwany ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 23 Wrz 2007 19:43     Temat postu:

może opcja :szukaj: nie działa Ci na forum...??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Plebanoo




Dołączył: 29 Cze 2007
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa

PostWysłany: 23 Wrz 2007 22:28     Temat postu:

jeszeli skaczą Ci na wolnych to normalka...zalezy tez jak bardzo. Normalne jest dla tych modeli zwieksenie nawet do 1 jezeli zwieksza sie bobor mocy np. kiedy włacza sie wetylator chlodnicy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 24 Wrz 2007 17:25     Temat postu:

na wolnych skacza mi do 1200 ale jak postoje dłuzej to opadaja do 900 a nawet 700
Powrót do góry
Gość







PostWysłany: 24 Wrz 2007 17:36     Temat postu:

aha sprawdzalem te przewody od podcisnienia i wszystkie sa dobre
Powrót do góry
Pitek NX




Dołączył: 19 Cze 2007
Posty: 195
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 24 Wrz 2007 20:27     Temat postu:

wiesz pisząc ze jest przerwany nie miałem na myśli ze wisi i se powiewa tylko ze jest nadpęknięty, a może sie zagina? hmyy... albo któryś z filtrów jest zanieczyszczony paliwa lub powietrza

pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dre2




Dołączył: 14 Sie 2006
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawka

PostWysłany: 25 Wrz 2007 6:33     Temat postu:

sprawdź automatyczne ssanie czy ci się nie zawiesza. trzeba je pewnie wyczyścić i wszystko wróci do normy, w sieci jest instrukcja musisz sobie poszukać, wpisz "naprawa automatycznego ssania" i powinno wyskoczyć.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 25 Wrz 2007 19:28     Temat postu:

te kabelki nie powiwaly :lol: ale wymienialem je wszystkie i nic nie pomoglo...
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin