Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogrzewanie tylnej szyby
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tarsar




Dołączył: 21 Lut 2006
Posty: 524
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łużna/Gorlice/NSącz

PostWysłany: 07 Mar 2006 20:32     Temat postu: Ogrzewanie tylnej szyby

Jak w temacie - nie ogrzewa, tzn. lampka na klawiszu zapala sie po włączeniu, czuć obciążenie prądowe, ale nie grzeje szybki. Głowy bym nie dał uciąć, ale 2 tygodnie temu raczej działała.

Z tego co znalazłem na forach, przeważnie jak nie działa to ogrzewanie , nie świeci się lampka żółta na klawiszu - a u mnie ładnie świeci Confused: ... Miał ktos z Was taki przypadek? Wizualnie przy szybie kabelki i podpięcie wygląda na kompletne i dobrze trzymające...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 08 Mar 2006 10:30     Temat postu:

hmm... sprawdź czy prąd dochodzi woltomierzem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Radek100nx




Dołączył: 12 Paź 2005
Posty: 355
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Piskórka (W-wa)

PostWysłany: 09 Mar 2006 19:18     Temat postu:

u mnie nie działa co trzecia żyła, tak że jak włączę ogrzewanie mam szybe w paski.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
SEBOL_MKS
stary wyjadacz



Dołączył: 18 Paź 2005
Posty: 573
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Police

PostWysłany: 09 Mar 2006 21:55     Temat postu:

Radek100nx napisał:
u mnie nie działa co trzecia żyła, tak że jak włączę ogrzewanie mam szybe w paski.


Jest środek do poprawiania tych żył tam gdzie się starły, itp


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
HUBERT




Dołączył: 26 Paź 2005
Posty: 259
Przeczytał: 5 tematów

Ostrzeżeń: 0/3
Skąd: Sleyerówek k. Wawy
Płeć: SR20DE

PostWysłany: 09 Mar 2006 22:14     Temat postu:

mam tak samo jak ty nie dziala jak zrobie to dam znac ..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tarsar




Dołączył: 21 Lut 2006
Posty: 524
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łużna/Gorlice/NSącz

PostWysłany: 15 Mar 2006 9:29     Temat postu:

I po problemie - wystarczyło ściągnąć te złączki przy tylnej szybie i przeczyścić No i grzeje jak złoto - na szczęście nie mam żadnych przerw na "żyłach".

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 14 Cze 2006 22:53     Temat postu:

Ja mam troszkę inny problem z ogrzewaniem tylnej szyby. Mianowicie: szyba nie grzeje, nie pali się lampka po wciśnięciu guziczka.

Po oględzinach rzeczonej szyby nie dostrzegłem żadnych przerwanych żył, natomiast moją uwagę przykuły 3 złączki, z czego tylko na 2 są nałożone kable. Jakieś sugestie?

Pozdr[/url]
Powrót do góry
Gość







PostWysłany: 15 Cze 2006 0:24     Temat postu:

jesli sie guzik nie oswieca tzn ze nie dochodzi tam prad, zobacz bezpieczniki
Powrót do góry
Gość







PostWysłany: 15 Cze 2006 9:56     Temat postu:

Bezpieczniki sprawdzone. Co jeszcze mogę sprawdzić domowymi patentami?

PS. A co z tymi 3 złączkami na szybie?
Powrót do góry
Gość







PostWysłany: 15 Cze 2006 18:31     Temat postu:

apropo, mozna jakos zdrapac, zedrzec żyły nagrzewające ?
Powrót do góry
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 15 Cze 2006 20:41     Temat postu:

greg napisał:
apropo, mozna jakos zdrapac, zedrzec żyły nagrzewające ?

Oczywiście, przytrafiło co się to przypadkiem, czy chcesz te paski zlikwidować?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 16 Cze 2006 9:14     Temat postu:

chce je usunąć, ale nożykowi te paski się nie poddają
Powrót do góry
GRZECHu
Gość






PostWysłany: 16 Cze 2006 11:00     Temat postu:

SEBOL_MKS napisał:
Radek100nx napisał:
u mnie nie działa co trzecia żyła, tak że jak włączę ogrzewanie mam szybe w paski.


Jest środek do poprawiania tych żył tam gdzie się starły, itp


w czestochowie jest firma SZYBEX (pisowni nie jestem pewny) regeneracja 1 paska = 8 zl.
Powrót do góry
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 16 Cze 2006 18:11     Temat postu:

greg napisał:
chce je usunąć, ale nożykowi te paski się nie poddają

Wow. Pierwszy raz się z taką potrzebą spotykam.
Popytaj w firmach co się zajmują szybami (od aut of course),
Bo mi nic nieprzychodzi do łba Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 18 Cze 2006 21:58     Temat postu:

greg napisał:
chce je usunąć, ale nożykowi te paski się nie poddają

a jak w zimę będziesz widział co jedzie za Tobą? Rolling Eyes znaczy jaki jest cel w ogóle tego usunięcia, tak pytam z ciekawości
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin