Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
panowie pomocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 16 Lis 2006 19:58     Temat postu: panowie pomocy

nie wiem co sie stalo z moim alternatorem padl mi akumlator i ladujac go prostownikiem sie naladowal ale po odpaleniu samochodu sie rozladowal z tym ze kontrolka ladowania sie nie zapala a napewno dziala pytanie co sie moze dziac?? aha po odpaleniu samochodu z alternatora cos sie pokopcilo tak jak by byl mokry i zaczol parowac dymic i smierdziec nie wiem czy sie spalil czy co bo jak by nie ladowal to kontrolka powinna swiecic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 16 Lis 2006 21:30     Temat postu: Re: panowie pomocy

iro napisał:
[...]aha po odpaleniu samochodu z alternatora cos sie pokopcilo tak jak by byl mokry i zaczol parowac dymic i smierdziec nie wiem czy sie spalil czy co bo jak by nie ladowal to kontrolka powinna swiecic

Widzisz, to nie tak do końca jest. W moim przypadku było tak, że podczas jazdy usłyszałem dziwny odgłos tarcia z zależną wysokością od obrotów. Po chwili doleciał mnie zapach palonych przewodów. Na kontrolkach nie było nic widać, ani ładowanie, ani temp, ani olej. Nie powiem, wystraszyłem się mocno, zjechałem na pobocze i wyłączyłem silnik. Ostrożnie spojżałem pod maskę, czy coś się poważnie nie fajczy, ale spoko. No to obejżałem silnik, zero uszkodzeń. Cóż, oparzyłem się o alternator. Okazało się, że poleciała jedna z diód na listwie, mimo to alternator wciąż ładował, lecz był przeciążony. Przegrzał się i z powodu rozszeżalności cieplnej zaczął trzeć stojanem o obudowę. (ale naukowy wywód się zrobił Wink )
Krótko: Padł mi alternator w taki sposób, że kontrolka nic nie wykazała, musiałem wracać do domu 10km na akumulatorze. Sprawa do naprawienia, jeśli nie dojechałeś alternatora poważnie.
Kupiłem drugi od domis78 (thx!), a tamten do naprawy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 16 Lis 2006 22:00     Temat postu:

chyba nie bo padl mi niedawno i jak padl to juz nie jezdzilem bo go nie odpalilem dopiero dzis i wsumie cos tam trze nie bardzo to slychac ale slychac musze podbic do elektryka moze cos z tym zrobi nie orjetujesz sie ile moze kosztowac naprawa w takim przypadku??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 16 Lis 2006 22:20     Temat postu:

sprawdz jakie masz napiecie to bedziesz wiedzial czy alternator polecial

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 17 Lis 2006 21:38     Temat postu:

jade jutro do elektryka zobaczymy co powie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
SEBOL_MKS
stary wyjadacz



Dołączył: 18 Paź 2005
Posty: 573
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Police

PostWysłany: 18 Lis 2006 12:13     Temat postu:

iro napisał:
chyba nie bo padl mi niedawno i jak padl to juz nie jezdzilem bo go nie odpalilem dopiero dzis i wsumie cos tam trze nie bardzo to slychac ale slychac musze podbic do elektryka moze cos z tym zrobi nie orjetujesz sie ile moze kosztowac naprawa w takim przypadku??


Za wymiane diod minusowych zapłaciłem 170 zł, ponieważ same diody elektryk musiał ściągać z Niemiec, bo w pobliżu nigdzie nie mieli. Jak mi padły diody w alternatorze to na samym akumulatorze przejechałem 120 km, tylko u mnie kontrolka się paliła, że nie ma ładowania.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 18 Lis 2006 20:36     Temat postu:

nie ma wogole ladowania w poniedzialek rano mam zawiesc samochod do elektryka zobaczymy ile bedzie to kosztowac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin