Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z autem po zatankowaniu paliwa na stacji Neste?!!
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sirkomla
stary wyjadacz



Dołączył: 02 Wrz 2006
Posty: 369
Przeczytał: 16 tematów

Ostrzeżeń: 0/3
Skąd: Zieleniewo k. Kołobrzegu
Płeć: SR20DE

PostWysłany: 06 Lip 2008 17:25     Temat postu:

ehh... mówię, spróbuj jeszcze zalać go sokiem z gumijagód (denaturatem)... nie wiedzieć czemu chyba najlepiej wypłukuje niektóre syfy...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
crazywojtus




Dołączył: 20 Mar 2008
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Londyn

PostWysłany: 10 Lip 2008 15:37     Temat postu:

Moze zalales paliwo z jakims syfem?? Moze mieli juz koncowke paliwa na stacji benzynowej i zaciagnelo jakies platki rdzy?? Spotkalem sie juz z takim przypadkiem. Moj dziadek mial nowa astre moze miala 6 miesiecy i takie same objawy. Gdy auto oddalismy do serwisu a oni zobaczyli co jest w baku masakra!! Wygladalo to jak platki sniadaniowe z rdzy ktore wszystko pozapychaly.
Moze w benzynie jest wiecej wody niz benzyny i dlatego nie ma mocy a na wolnych gasnie???
Sprawdzales filtr paliwa??

PS Tankowalismy na orlenie


Post został pochwalony 0 razy

Ostatnio zmieniony przez crazywojtus dnia 10 Lip 2008 15:38 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Kwi@t
Gość






PostWysłany: 10 Lip 2008 19:46     Temat postu:

peter napisał:
Kupiłem dodatek do pb i wlałem do paliwa. Zrobiłem ok. 60 km,dolałem pb 98 i bez zmian?!! Trochę lepiej wchodzi na obroty,ale nadal nie chodzi na wolnych?!! Zostaje tylko pojechać do warsztatu i sprawdzić o co chodzi?!! Sad


sprawdź filter paliwa...
Powrót do góry
peter




Dołączył: 13 Wrz 2007
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: grodzisk maz.
Płeć: GA16DS / GA16DE

PostWysłany: 19 Lip 2008 12:47     Temat postu:

Witam. Auto już zrobione.
Diagnoza:
- spadł 1 przewód;
- wymiana 1 przewodu.
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 20 Lip 2008 19:46     Temat postu:

peter napisał:
Witam. Auto już zrobione.
Diagnoza:
- spadł 1 przewód;
- wymiana 1 przewodu.
Pozdrawiam.


Patrz drugi post w tym temacie.. ale to olałeś.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
peter




Dołączył: 13 Wrz 2007
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: grodzisk maz.
Płeć: GA16DS / GA16DE

PostWysłany: 21 Lip 2008 12:27     Temat postu:

Witam. Nie olałem. Pobieżnie sprawdzałem te przewody i nic nie zauważyłem?! Sad Pojechałem do warsztatu,sprawdzili dokładnie i naprawili. Jeszcze nie do końca jest ok,bo przytyka się czasami przy dodaniu gazu,ale przynajmniej nie gaśnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin