Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z lewym światłem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafciu




Dołączył: 09 Wrz 2006
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 13 Lut 2008 9:24     Temat postu: Problem z lewym światłem

Witam! Mam następujący problem: tylne, lewe światło w mojej setce, a konkretnie to tylko żaróweczka od światła stopu, na zgaszonych światłach zapala się tylko kiedy nacisne pedał hamulca, a jak zapale światła to żaróweczka świeci, ale na stop nie reaguje. Gdzie szukać usterki i jak to naprawić? Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
p@tryk




Dołączył: 31 Paź 2007
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bydgoszcz

PostWysłany: 15 Lut 2008 0:22     Temat postu: Re: Problem z lewym światłem

rafciu napisał:

a konkretnie to tylko żaróweczka od światła stopu, na zgaszonych światłach zapala się tylko kiedy nacisne pedał hamulca, a jak zapale światła to żaróweczka świeci, ale na stop nie reaguje? Pozdrawiam

wymien zarowke?
jesli to nie pomoze sprawdz styki. moga zasniedziale kolo lampy. mozesz miec zapchane kanaliki (co jest zaleta nx'ow) odprowdzajace wode z klapy a tamtedy lubi woda splywac. pzdr


Post został pochwalony 0 razy

Ostatnio zmieniony przez p@tryk dnia 15 Lut 2008 0:27 , w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
rafciu




Dołączył: 09 Wrz 2006
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 15 Lut 2008 1:08     Temat postu: Re: Problem z lewym światłem

p@tryk napisał:
rafciu napisał:

a konkretnie to tylko żaróweczka od światła stopu, na zgaszonych światłach zapala się tylko kiedy nacisne pedał hamulca, a jak zapale światła to żaróweczka świeci, ale na stop nie reaguje? Pozdrawiam

wymien zarowke?


Na ten genialny pomysł już wpadłem Nie pomogło ;P


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DVD




Dołączył: 30 Gru 2006
Posty: 129
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 15 Lut 2008 14:02     Temat postu:

Obstawialbym zwarce na przewodach miedzy +stopu a +postojowki tej lampy, pozostala czesc instalacji elekt. bym wykluczyl poniewaz problem dotyczy jak piszesz jednej lampy a nie obu. Jesli posiadasz miernik sprawdz opornosc miedzy tymi 3 przewodami (kazdy z kazdym) pod ktore wpieta jest zarowka postojowa/stopu (dwuwloknowa) jesli bedzie zwarcie powinna ci sie pokazac na mierniku miewielka rezystancja albo zero natomiast jezeli jzolacja jest wporzadku skala powinna darzyc do nieskonczonosci. Mozesz rowniez sprobowac podpiac zarowke pod kolejno tylko dwa przewody +postojowek i -masa a potem +stopu i -masa na zapalonych swiatlach i wyciagnac jakies wnioski ewentualnie sie nimi podzielic. To tyle co mi przychodzi do glowy na ta chwile.
Powodzenia !


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin