Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z maska

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Challenger




Dołączył: 08 Cze 2007
Posty: 265
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk
Płeć: SR20DE

PostWysłany: 08 Cze 2007 12:36     Temat postu: Problem z maska

Witam,
Szukalem na forum czegos na ten temat ale nic nie znalazlem :/ . Oto moj problem. Cos stalo sie z "otwieraczem" do maski. Jeszcze wczoraj normalnie otwieralem maske, dzis chcialem wymienic olej a tu psikus nie moge otworzyc maski. Jak pociagne za dzwigenke slychac tylko "cykniecie" ale maska nie chce sie otworzyc :/ . Nie wiecie co sie stalo i jak to naprawic? Z gory dzieki za odpowiedzi.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Challenger dnia 08 Cze 2007 14:40 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 08 Cze 2007 13:05     Temat postu:

Miałem ten sam problem. U mnie pomogło podważenie maski, potraktowanie sprężynki magicznym WD-40 i wszystko znów działa
Powrót do góry
Cieszyn




Dołączył: 30 Cze 2006
Posty: 640
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec / Kraków

PostWysłany: 08 Cze 2007 16:48     Temat postu:

Założyłem dokładnie taki sam topic, pomogło dokladnie to samo niech druga osoba podważy maske jak ty ciągniesz, a potem spreżynke psikaj WD-40

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 08 Cze 2007 18:45     Temat postu:

Miałem ten sam problem po zakupie Nismo. WD-40 pomogło. Do czasu naprawy ratowałem się podważaniem maski za pomocą kluczyka, lecz bałem się, że mogę uszkodzić lakier.
Powrót do góry
Challenger




Dołączył: 08 Cze 2007
Posty: 265
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk
Płeć: SR20DE

PostWysłany: 08 Cze 2007 20:25     Temat postu:

Dzieki wszystkim za odp. Jak w Waszych przypadkach WD pomoglo i mi .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damianos




Dołączył: 19 Kwi 2006
Posty: 309
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik

PostWysłany: 09 Cze 2007 12:10     Temat postu:

A ma ktoś problem z za luźną śrubą na mocowaniu klapy z zawiasem? Nie mogę dokręcić, a klapa lata Rolling Eyes Nie wiem, jak to naprawić...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Brzozka




Dołączył: 29 Lip 2006
Posty: 117
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin

PostWysłany: 09 Cze 2007 22:18     Temat postu:

damianos napisał:
A ma ktoś problem z za luźną śrubą na mocowaniu klapy z zawiasem? Nie mogę dokręcić, a klapa lata Rolling Eyes Nie wiem, jak to naprawić...


daj podkladke Very Happy

moze masz sruby jakies inne niz oryginalne. poszukam ktoregos dnia u kumpla w garazu srub i mocowan z mojej poprzedniej maski to sie jakos ustawimy. moze wymiana cos da


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin