Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z układem chłodzenia...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kaczorw




Dołączył: 15 Cze 2007
Posty: 102
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kaczory/k. Piły
Płeć: GA16DS / GA16DE

PostWysłany: 11 Gru 2007 20:40     Temat postu: Problem z układem chłodzenia...

Setka jeździ normalnie, spalanie w normie itp ale - wskaźnik temperatury pokazuje prawidłowo, z kratek leci ciepłe powietrze - nie bardzo gorace a ciepłe ale...gdy mam ustawione ogrzeanie na ciepłe i jadę w trasę - to wąż wchodzący od dołu do chłodnicy ( duży obieg) jest zimny natomiast jesli jadę i nie włączam ogrzewania tylko mam nastawione nawiew na zimne powietrze - to wąż jest ciepły. Latem nie włączałem ogrzewania i na zimnym nawiewie było ko - dopiero teraz to zauważyłem. ps. wentylator chłodnicy też się włączał latem normalnie - teraz nie ma takiej potrzeby bo w korkach nie stoję a aura też nie ta.
Miał ktoś taką dolegliwość w setce??


Post został pochwalony 0 razy

Ostatnio zmieniony przez kaczorw dnia 11 Gru 2007 21:41 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wojak121




Dołączył: 12 Lis 2007
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opole
Płeć: GA16DS / GA16DE

PostWysłany: 11 Gru 2007 21:11     Temat postu:

W 100 nie miałem, ale w innych musiałem sprawdzić termostat i jego wymienić. Może się blokować i nie puszczać ciepłej wody.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Prex




Dołączył: 11 Paź 2005
Posty: 473
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom

PostWysłany: 11 Gru 2007 21:11     Temat postu: Re: takie cuda się dzieją...że sam już nie wiem

kaczorw napisał:
[...]

Zmien nazwe tematu, bo lamiesz punkt regulaminu.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Prex dnia 11 Gru 2007 21:12 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wojak121




Dołączył: 12 Lis 2007
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opole
Płeć: GA16DS / GA16DE

PostWysłany: 11 Gru 2007 21:18     Temat postu:

marthen napisał:
Mała zmiana w regulaminie forum:
"2. Nowe wątki.
Wiele tematów już się przewinęło i sporo zostało już powiedziane. Dlatego, jeżeli masz jakieś pytanie które jest "typowe" przejrzyj najpierw forum (http://www.100nx.fora.pl/search.php) - bardzo możliwe, że odpowiedź już padła. Jeżeli jednak nie padła, dopisz się do wątku poruszającego ten temat. W przyszłości ułatwi to i Tobie, i innym szukanie rozwiązań problemów.
Tytuły postów muszą się odnosić do problemu poruszanego w wątku. Posty o nic nie mówiących tytułach typu "Proszę o pomoc", "Samochód nie działa", itp. będą usuwane."
Modyfikacja ma na celu ułatwienie poruszania się po forum i późniejszego odnajdywania wartościowych wątków.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin