Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Proglem z migaczami
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prex




Dołączył: 11 Paź 2005
Posty: 473
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom

PostWysłany: 14 Wrz 2006 14:40     Temat postu:

Seba napisał:

skoro mowa o bezpiecznikach to ja się jeszcze podpiszę pod tematem z takim zapytaniem.. czasem mi tylna wycieraczka mówi "nie" Sad działała, działała, potem przestała na jakiś tydzień i teraz znowu działa.. pytanie jest następujące- czy to wina przepalającego się [wypiętego] bezpiecznika czy coś więcej?

Nie, to raczej nie jest wina bezpiecznika. W naszych setkach to raczej częsta przypadłość, było to kiedyś poruszane na forum. Najprawdopodobniej chodzi o zaśniedziałe styki przy przekaźniku. Confused


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 14 Wrz 2006 18:06     Temat postu:

Seba napisał:
Iro nie ty
Endriu oj zostałem wrobiony. to był spisek Wink

wracając do tematu- zrobiłeś te migacze?
skoro mowa o bezpiecznikach to ja się jeszcze podpiszę pod tematem z takim zapytaniem.. czasem mi tylna wycieraczka mówi "nie" Sad działała, działała, potem przestała na jakiś tydzień i teraz znowu działa.. pytanie jest następujące- czy to wina przepalającego się [wypiętego] bezpiecznika czy coś więcej?


Seba jeszcze tego nie obczajalem ale proponuje ci sie dostac do silnika wycieraczki tam powinna byc kostka moze zasniedziala i to jest powodem ale sprawdz bezpieczniki moze ten co ci sie przepala jest poprostu za slaby na odwrocie tej zaslepki powinienes miec podane jaki bezpiecznik ma byc wsadzony


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafciu




Dołączył: 09 Wrz 2006
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 23 Wrz 2006 22:14     Temat postu:

Niestety, ale musze wrócić do tematu... Sad Problem z migaczami ciągle trwa:/ Pisze dopiero teraz gdyż nie jest to do końca moje auto i widze go sporadycznie Wink Przeglądalem bezpiecznik po bezpieczniku i żaden nie wygladał na spalonego. Dla pewności wymienilem na nowe następujące bezpieczniki : Turn Lamp, CIG Light i Hazard Light i niestety nic sie nie stało. Kierunkowskazy jak i awaryjne nadal nie działaja. Wiem, ze nie jest to duży kłopot i wstarczy podjechać do jakiegoś specjalisty ale sęk w tym, ze auto jest bez przeglądu i ubezpieczenia i bardzo zależałoby mi na tym by naprawić to samemu aby dojechać tam w 1 kawałku Wink Czy może ktoś zerknąć do siebie jak to wszystko wygląda, albo najlepiej zrobić zdjęcie abym mógł porównać ? Na dole zauwazylem 2 bezpieczniki ustawione pionowo i wydawało mi sie, ze z prawej jest jeszcze miejsce na jednego, włożylem 10 a potem 15 ale bez różnicy. BARDZO prosze o pomoc!!! DZIĘKUJĘ z GÓRY i przepraszam za kolejny kłopot Wink

Pozdrawiam!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 24 Wrz 2006 5:49     Temat postu:

rafciu, mowie ci, przekazniki zasniedziale na stykach, trzeba go rozpruc ( przetopic lekko lutownica ten plastik ) i przecyzscic lekko cienkim papierem sciernym i bedzie smigalo...
Powrót do góry
Gość







PostWysłany: 24 Wrz 2006 10:27     Temat postu:

Sprawdz wlacznik swiatel awaryjnych, mogl sie spalic lub nwet moga ci sie kostka wypiac i nie bedzie awaryjnych ani kierunkowskazów.Ja tez mialem taki problem i sprawdzilem i okazalo sie ze kostka sie wypiela i teraz juz dziala Very Happy
Powrót do góry
rafciu




Dołączył: 09 Wrz 2006
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 04 Paź 2006 17:13     Temat postu:

A gdzie znajduje sie ten przekaźnik i który to? To któryś z tych niebieskich obok bezpieczników? Poprosze o dokładna instrukcje bo naprawde są to moje PIERWSZE kroki i nie mam pojęcia gdzie i co sie znajduje. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin