Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Radio włącza się po przekręceniu kluczyka w stacyjce

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marek26021989




Dołączył: 08 Paź 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lubin
Płeć: GA16DS / GA16DE

PostWysłany: 15 Cze 2009 22:23     Temat postu: Radio włącza się po przekręceniu kluczyka w stacyjce

Witam, pisze ponownie bo chcę doprowadzić wszystko do ładu, może to i głupie bo tak ma być a u mnie jest inaczej Laughing czy wiecie jak podłączyć radio tak aby włączało się po przekręceniu stacyjki ?? Rolling Eyes od kiedy pamiętam musiałem je włączać za każdym razem a chyba tak nie powinno być ( mam je podłączone bezpośrednio pod aku ) Very Happy myślę, że nie jest to trudne, a jestem laikiem czy ktoś może mi pomóc ?? Very Happy Pozdrawiam i liczę na pomoc z waszej strony Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Olik




Dołączył: 29 Mar 2009
Posty: 131
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jastrzębie Zdrój
Płeć: GA16DS / GA16DE

PostWysłany: 16 Cze 2009 6:37     Temat postu:

Ale zeby samo sie wlanczalo po przekreceniu stacyjki czy zeby nie włączało sie kiedy nie ma kluczyka?
Jesli chodzi o to by radio dopiero reagowalo po przekreceniu stacyjki to musisz przepiac jeden kabel. Zapewne radio masz na tych nowszych kostkach wiec kabel ktory zasila radio (ten podlaczony do akumulatora) podepnij pod inny kabel w aucie w ktorym prad pojawia sie dopiero po stacyjce...
Zrob sobie kontrolke z zarowki jednowłóknikowej 12V i 2 kabelkow. Takim wspanialm uzadzeniem bedziesz mogl kontrolowac na ktorych kablach jest prad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 16 Cze 2009 11:34     Temat postu:

jak dal mnie miec wlonczone radio dopiero po wlonczeniu stacyjki to nie praktyczne.z tego wzgledy ze np:idac gdzies cos zalatwic i miec pasazera ktory czeka to nie poslucha sobie radia np czekajac 30min.a kluczykow raczej sie nie zostawia w aucie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 16 Cze 2009 13:43     Temat postu:

Olik napisał:
Ale zeby samo sie wlanczalo po przekreceniu stacyjki czy zeby nie włączało sie kiedy nie ma kluczyka?
Jesli chodzi o to by radio dopiero reagowalo po przekreceniu stacyjki to musisz przepiac jeden kabel. Zapewne radio masz na tych nowszych kostkach wiec kabel ktory zasila radio (ten podlaczony do akumulatora) podepnij pod inny kabel w aucie w ktorym prad pojawia sie dopiero po stacyjce...
Zrob sobie kontrolke z zarowki jednowłóknikowej 12V i 2 kabelkow. Takim wspanialm uzadzeniem bedziesz mogl kontrolowac na ktorych kablach jest prad


tak ale wtedy gdy wylaczysz stacyjke bedziesz resetowac sobie ustawienei stacji, equalizera, glosnosci itp.
prawidlowo powinno byc tak ze z radia wychodza 3 kable zasilania: masa, Acc - do akumulatora by podtrzymac pamiec i trzeci do stacyjki, najlepiej pod zapalniczke, tam napiecie sie pojawia wlasie dopiero po przekreceniu kluczyka


Post został pochwalony 0 razy

Ostatnio zmieniony przez gAcEk dnia 16 Cze 2009 13:44 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
PaCo




Dołączył: 30 Kwi 2009
Posty: 117
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 16 Cze 2009 15:56     Temat postu:

dolaczam sie do wypowiedzi Lewego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 16 Cze 2009 16:42     Temat postu:

tysz prowda ale z kolei za kazdym razem kiedy wsiadasz /wysiadasz musisz wlaczyc/wylaczyc radio....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 16 Cze 2009 16:50     Temat postu:

gAcEk napisał:
tysz prowda ale z kolei za kazdym razem kiedy wsiadasz /wysiadasz musisz wlaczyc/wylaczyc radio....


jeżeli nikt w aucie nie zostaje, to i tak to robisz (operacja na 5 sek.)...no chyba, że zostawiasz... to zapodaj adres, przyda się nowe z panelem od razu Twisted Evil


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 16 Cze 2009 16:54     Temat postu:

mnie osobiscie to wkurzalo zawsze w poprzednim aucie i to byla pierwsze rzecz za jaka sie zabralem po kupnie nyski, z 2 strony nie woze byle kogo a tym ktorych woze nie boje sie zostawic kluczykow
jak kto woli


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 16 Cze 2009 18:20     Temat postu:

ja wole wsiadac i wysiadac i wlanczac niz 10,15min ustawiac wszystko

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 16 Cze 2009 18:45     Temat postu:

w kostkach ISO (dwie kostki - jedna od głośników, jedna od prądu) są trzy ważne kabelki - czarny czyli MASA, czerwony czyli PRĄD PO PRZEKRĘCENIU KLUCZYKA, i żółty czyli PRĄD NON STOP.
Ze strony radia kabelki, idące do tej samej kostki, fabrycznie są podłączane tak:
czarny do czarnego <-- musi być masa
żółty do żółtego <--- prąd na tym kablu jest non stop, i dzięki temu radio "pamięta" nasze ustawienia godziny, stacji radiowych itd
czerwony do czerwonego <--- radio po przękręceniu kluczyka będzie grało.

Jeśli teraz radio działa ci ciągle, to znaczy, że masz czerwony czerwony kabelek (ze strony radia) podłączony do żółtego (w kostce ISO), i przez to prąd idzie non stop na "możliwość grania". Jeśli ci to nie pasuje, to przepnij kabel czerwony do czerwonego. Uwaga - do żółtego pewnie jest też podłączony żółty (w radiu), pamiętaj aby go zostawić; jeśli rozłączysz żółty kabel, to radio będzie "zapominać" ustawień.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wojak121




Dołączył: 12 Lis 2007
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opole
Płeć: GA16DS / GA16DE

PostWysłany: 16 Cze 2009 19:23     Temat postu:

to co napisal przedmowca znajdziesz w instrukcji swojego radia, ja instrukcje do swojego znalazlem w PDF w google i podlaczylem. Tylko ze mi radio miga jak daje pelna moc nie wiem dlaczego :p

Post został pochwalony 0 razy

Ostatnio zmieniony przez Wojak121 dnia 16 Cze 2009 19:25 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
marek26021989




Dołączył: 08 Paź 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lubin
Płeć: GA16DS / GA16DE

PostWysłany: 17 Cze 2009 22:34     Temat postu:

Dziękuje Ci ślicznie Thomsonicus Wink Jutro zaczne się bawić, bo już mnie szlak trafia jak wsiadam do auta 5-10 razy dziennie i cały czas przycisk a jak zapomne wyłączyć to aku raz dwa siada bo wzmacniacz jest podłączony Sad A co do mrygania Wojak121 dolej wody destylowanej do komór naładuj aku na maxa i myśle, że problem zniknie ( być może masz problemy z ładowaniem ) , jeżeli masz tube i jakiś wzmacniacz kup kondensator mocy najtańszy Peyinga widziałem na allegro za 129zł a problem zniknie w myk Wink Pozdrawiam wszystkich i jeszcze raz dziękuje za pomoc Very Happy

Post został pochwalony 0 razy

Ostatnio zmieniony przez marek26021989 dnia 17 Cze 2009 22:48 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 18 Cze 2009 5:47     Temat postu:

jak wsiadam do auta 5-10 razy dziennie i cały czas przycisk a jak zapomne wyłączyć to aku raz dwa siada



jedno mnie zastanawia.jak mozesz zapomniec skoro slychac muzyk chyba ze masz bardzo cicho.a jak aku siada to najlepiej kupic now jak jest jakis sprzed w aucie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wojak121




Dołączył: 12 Lis 2007
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opole
Płeć: GA16DS / GA16DE

PostWysłany: 21 Cze 2009 22:13     Temat postu:

ja mam roczny aku, mysle ze to lezy po stronie okablowania lub nie rownej mocy głośników. mam 2x2.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin