Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
regulacja nawiewów ciepło-zimno - nie działa

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: 20 Gru 2007 10:21     Temat postu: regulacja nawiewów ciepło-zimno - nie działa

Odkąd kupięłm auto nie dział mi regulacja ciepło - zimno nawiewów. Suwak lata luźno.
Mogłby ktoś rzucić mi jakąś fotke (gdzie są śruby) i opisać jak zdemontować panel z suwakami żeby czegoś nie urwać lub nie połamać. Suwaczek lata luźno więc napewno spadła z niego linka,bo jakby była zerwana to jakiś opór by i tak stawiała.
Na szczęscie nawiew jest usatwiony an ciepło wiec pół biedy ale za to za szybko gorąco sie robi i muszę ciagel zmienaić biegi dmuchawy (na szczeście mi dziłają wszytskie 4 usatwienia).
Powrót do góry
Abarth
Gość






PostWysłany: 20 Gru 2007 13:33     Temat postu: Re: regulacja nawiewów ciepło-zimno - nie działa

Rogii napisał:
Odkąd kupięłm auto nie dział mi regulacja ciepło - zimno nawiewów. Suwak lata luźno.
Mogłby ktoś rzucić mi jakąś fotke (gdzie są śruby) i opisać jak zdemontować panel z suwakami żeby czegoś nie urwać lub nie połamać. Suwaczek lata luźno więc napewno spadła z niego linka,bo jakby była zerwana to jakiś opór by i tak stawiała.
Na szczęscie nawiew jest usatwiony an ciepło wiec pół biedy ale za to za szybko gorąco sie robi i muszę ciagel zmienaić biegi dmuchawy (na szczeście mi dziłają wszytskie 4 usatwienia).


Aby się do tego dostać musisz zdemontować całą konsole środkową. Najpierw górę - to pozwoli Ci wyjąć konsolę w całości ( aha i chyba trzeba było popuścić lekko tunel środkowy).
Bez wyciągnięcia konsoli nie da rady się do tego dostać.
Szczerze wątpię aby linka sama się wypięła z suwaka - jest zakrzywiona i przy montażu musisz wprowadzać ją pod kontem więc dla mnie to raczej nie realne aby wyskoczyła z przełącznika.

Tutaj masz opis w wątku:
http://www.100nx.fora.pl/forum-ogolne,2/problem-z-nawiewem,202.html


Ostatnio zmieniony przez Abarth dnia 20 Gru 2007 13:41 , w całości zmieniany 1 raz
Powrót do góry
Wojak121




Dołączył: 12 Lis 2007
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opole
Płeć: GA16DS / GA16DE

PostWysłany: 20 Gru 2007 22:10     Temat postu:

pamiętaj by ostrożnie wyciągnąć te klateczki od nawiewu, tak by nie pękły a później odblokować zatrzaski za nimi żeby nic nie pękło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Plebanoo




Dołączył: 29 Cze 2007
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa

PostWysłany: 21 Gru 2007 6:26     Temat postu:

Robiłem to wczoraj, na upartego zerkniesz na to jak wyjmiesz radio! Jak rozkresic konsole masz opisane w tym temacie -> http://www.100nx.fora.pl/forum-ogolne,2/oswietlenie-tablicy-z-zegarami,2101.html Tobie wystarczy rzecz jasna sama srodkowa czesc zegarów nie musisz ruszac. Możesz miec to samo co u mnie linka rusza sie razem z pancerzem albo w ogole cos urwane. Powodzonka!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 21 Gru 2007 12:08     Temat postu:

Dzieki za rady.
Może jutro siąde do tego i popatrze co i jak. Wszytsko wskazuje na to że za suwakiem nie ma linki bo lata zupełnie bezwładnie.
Powrót do góry
0l0




Dołączył: 12 Paź 2005
Posty: 205
Przeczytał: 3 tematy

Ostrzeżeń: 0/3
Skąd: SG\Gliwice
Płeć: GA16DS / GA16DE

PostWysłany: 25 Gru 2007 2:36     Temat postu:

Rogii napisał:
Dzieki za rady.
Może jutro siąde do tego i popatrze co i jak. Wszytsko wskazuje na to że za suwakiem nie ma linki bo lata zupełnie bezwładnie.

Wg. mnie to linka jest i to zamocowana do suwaka jak kazała fabryka a konkretniej do jego drugiej części. Przynajmniej tak było u mnie i to juz 2 razy. Suwak ułamał się i część pozostała z linką a druga część - ta którą poruszają palce latała luźno od ciepła do zimna nie powodująć jakiejkolwiek różnicy w temperaturze nawiewu.
Pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin