Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Skrzypiące zawieszenie . Problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: 18 Sie 2007 21:21     Temat postu: Skrzypiące zawieszenie . Problem

witam
mam problem ze swoja nyska , a mianowicie cos skrzypi w zawieszeniu z prawej strony , najlepsze jest to ze nie mam pojecia co , jest to dosyc uciazliwe i mam tak od okolo 2 dni bez roznicy po jakiej drodze sie poruszam . Prosze o pomoc bo jestem w kropce i nie wiem za co sie najpierw zabrac :/


Skrzypienie występuje z przodu po prawej stronie .


Ostatnio zmieniony przez Gość dnia 18 Sie 2007 21:32 , w całości zmieniany 1 raz
Powrót do góry
tjozwiak




Dołączył: 19 Cze 2007
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Skawina k.Krakowa
Płeć: SR20DE

PostWysłany: 18 Sie 2007 21:30     Temat postu: Re: Skrzypiące zawieszenie . Problem

klupa napisał:
witam
mam problem ze swoja nyska , a mianowicie cos skrzypi w zawieszeniu z prawej strony , najlepsze jest to ze nie mam pojecia co , jest to dosyc uciazliwe i mam tak od okolo 2 dni bez roznicy po jakiej drodze sie poruszam . Prosze o pomoc bo jestem w kropce i nie wiem za co sie najpierw zabrac :/


z przodu czy z tyłu ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rado82




Dołączył: 26 Lis 2006
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wysokie Mazowieckie

PostWysłany: 22 Sie 2007 15:54     Temat postu:

witam ,ja mam podobnie umnie to jest z tylu z prawej strony/ rypi juz okolo paru miesiecy no ale jezdze dalej;p jak ktos ma jakis pomysl to niech podpowie co z tym zrobic.pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 22 Sie 2007 22:03     Temat postu:

własnie , prosimy o jakies pomysly . Mozliwe ze potrzebne jest tylko smarowanie poszczegolnych czesci ale ja niestety nie wiem za co sie tam zabrac Sad
Powrót do góry
Mac1602




Dołączył: 06 Lip 2007
Posty: 103
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa
Płeć: GA16DS / GA16DE

PostWysłany: 22 Sie 2007 22:36     Temat postu:

Miałem coś podobnego w Escorcie. Skończyło się na wymianie amorów... przez nowego właściciela.
By uspokoić piszczenie, po wjechaniu na kanał smarowało się (sprayem) gumy na amorach (nie wiem dokładnie gdzie, mechanik to robił). Po jakiś 10 km przestawało - czasem nawet na pół roku.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 28 Sie 2007 21:20     Temat postu:

jednak to faktycznie były gumy od amortyzatorów , nasmarowane i wszystko cichutko jak narazie zrobilem 100km , zobaczymy co dalej sie bedzie działo . Pozdrawiam
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin