Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Specjalisci od Nysek - kazda rada cenna.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kobbey




Dołączył: 11 Sie 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 17 Sie 2013 23:42     Temat postu: Specjalisci od Nysek - kazda rada cenna.

Czesc!
Chcialem sie Was zapytac, drodzy koledzy, czy ktos zna jakiegos majstra w Poznaniu, lub lepiej, moze chcial by sie spotkac i mi pomoc przy diagnozowaniu mojej Nyski?

Mam 90 KM standardowy silnik GS z instalacja gazowa.
Posiadam go od miesiaca i jestem pewien, ze przy niewielkim wkladzie mogla by mi dac z siebie wiecej.
Bylem juz u swojego mechanika, ale chyba sie nie zna na japonskich cudach techniki, wiec co mogl to zrobil, a mocy jej nie przybylo.

Mam problem z podcisnieniem chyba, z tego co przeczytalem na forum, brakuje jej mocy i moze lekko lepiej jezdzi na Beznynie, ale to nie jest te 90KM...

Oprocz tego standardowo przelaczanie dmuchawy - z zewnacz/wewnatrz sie tnie.

Co dziwne, nie dziala mi tylnia wycieraczka - nie dochodzi prad... nie wiem czy to instalacja, czy cos w kokpicie.

I mam takie pytanie:
- czy niebieska wtyczka za radiem, to komputer, czy jakies inne cacko?
- do czego sluzy ten interfejs ponizej bezpiecznikow ?
Jesli mozecie mi w czymkolwiek pomoc - bede wdzieczny
Pozdrawiam, Kobbey


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
0l0




Dołączył: 12 Paź 2005
Posty: 205
Przeczytał: 3 tematy

Ostrzeżeń: 0/3
Skąd: SG\Gliwice
Płeć: GA16DS / GA16DE

PostWysłany: 18 Sie 2013 1:19     Temat postu:

Witam
dużo nie pomogę ale wg mnie
- niebieska wtyczka za radiem to kostka od wycieraczek i spryskiwaczy przednich świateł - może je masz a może nie ale kostkę mieć powinieneś
- wtyczki pod bezpiecznikami to złącze do kompa

Pozdrawiam
0l0


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 18 Sie 2013 11:20     Temat postu:

W GA16DS nie ma kompa. No... jest moduł zapłonowy znajdujący się pod nogami pasażera. Jeśli masz ABS to pod tylnym siedzeniem leży już coś, co można by nazwać mianem "kompa".

Jeśli chodzi o przełączanie nawiewu obieg zewnętrzny/wewnętrzny to najprawdopodobniej pękł plastik, który trzyma linkę przy tym przełączniku. Znajdująca się gdzieś w czeluściach silnika blacha, która przełącza ten nawiew została "uszczelniona" za pomocą gąbki. Sęk w tym, że po latach ta gąbka twardnieje i skleja na stałe tę blachę. Wtedy efekt jest taki że ktoś ciągnie i urywa ten przełącznik. Zepsute: albo plastik trzymający linkę na przełączniku, albo plastik trzymający linkę przy tej wspominanej blasze.

Tylna wycieraczka - standard. Też tak miałem, ale wydaje mi się że u mnie prąd dochodził (tylko nic się nie działo). U mnie wyszło że wycieraczkę wystarczyło "rozruszać". Ustawiłem ją na pracę przerywaną (słychać klikający przekaźnik) i tak jeździłem z pół roku może. Początkowo tak raz na tydzień się ruszyła, potem coraz częściej, aż w końcu zaczęła chodzić normalnie. Co ciekawe, w deszcz zawsze nie chciała pracować.

Jeśli chodzi o power: GA16DS 90KM + gaz = 60KM. Mikser od gazu zwęża dolot i ogranicza dość mocno moc. Mojego GA16DS wyprzedzały Micry. Laughing W moim filmie widać w pewnym momencie jak bardzo zwężony jest dolot.

<object width="480" height="360"><param name="movie" value="//www.youtube.com/v/_lJvnQ7OxNA?hl=pl_PL&amp;version=3"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="//www.youtube.com/v/_lJvnQ7OxNA?hl=pl_PL&amp;version=3" type="application/x-shockwave-flash" width="480" height="360" allowscriptaccess="always" allowfullscreen="true"></embed></object>


Ale w sumie... to niekoniecznie mikser Cool Może być milion innych rzeczy, poczynając od zużytej kopułki rozdzielacza i palca, słabych przewodów wys. napięcia, zużytych świec, zatkanego wydechu (plecionka/katalizator), nieprawidłowo ustawionego gaźnika albo instalacji gazowej!.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PittKF




Dołączył: 17 Sie 2009
Posty: 513
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: brać kasę na silniki? >Poznań<
Płeć: GA16DS / GA16DE

PostWysłany: 18 Sie 2013 18:55     Temat postu:

z GA16DS dużo nie wymodzisz, najlepiej wywalić LPG
na początek wrzuć blosa bo pewnie masz zwykły mikser i zadbaj o iskrę czyli palec, kopułka, kable i świece.
możesz pokusić się o usunięcie katalizatora i zamknięcie zaworu EGR. do wymiany też wężyki podciśnień i gaźnik do regulacji, sprawdź też filtr powietrza i puszkę od dolotu czy jest szczelna
a najlepiej wpadnij na spota to na miejscu na pewno ci ktoś doradzi Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kobbey




Dołączył: 11 Sie 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 28 Sie 2013 15:02     Temat postu:

Dziekuje za odpowiedz, prawdopodobnie znalazlem usterke.
Podjechalem do spawania tlumika i okazalo sie, ze tylnia czesc jest niedrozna. Zobacze jak bedzie jezdzil na nowym.

Co do nawiewu, sprobuje sobie pogrzebac przy nim w domu, takiej zabawki jeszcze nie mialem.

60KM tez daje rade Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Juzek198720




Dołączył: 12 Paź 2007
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa
Płeć: GA16DS / GA16DE

PostWysłany: 23 Paź 2013 20:08     Temat postu:

haha a ja mam odpowiedź na niepracującą wycieraczkę
Najpierw sprawdź czy cyka przekaźnik jak ją włączasz przy kierownicy,jeśli działa to sprawdź czy dochodzi prąd do silnika wycieraczki,jeśli nie to mam odpowiedź (właśnie dzisiaj to naprawiałem bo od miesiąca przestała mi działać wycieraczka) jak otwierasz klapę,po lewej stronie masz osłonkę gumową w miejscu między klapą a "dachem" w tym miejscu są kable,a jak wiadomo one pracują przy otwieraniu klapy i pewnie kabel tam jest przerwany.Ja miałem 4 kable przerwane(jeśli to kablem można nazwać),bo japończycy zamiast tam dać kable dali druty.Przez to ileś tysięcy razy się klapę otworzy i kabel się łamie.
U mnie nawet naprawiłem ogrzewanie tylnej szyby dzięki temu
i oczywiście wycieraczka też działa,ale troche zabawy jest


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kobbey




Dołączył: 11 Sie 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 19 Gru 2013 12:51     Temat postu:

Dzieki,
naprawilo sie samo, przekaznik chodzil, ale pewnie byl troche zasniedzialy. Po odpaleniu pare razy i pokreceniu w te i we wte, nagle ruszyla. Potem tylko rozruszalem ja na paru ustawieniach i ogolnie nastepnego dnia dzialala jak ta lala !

Jesli chodzi o brak ciagu, to niestety chyba nic juz wiecej z Setki nie wycisne, na benzynie dziala ladnie, ale z piskiem opon nie ruszy niestety ;(


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ulus




Dołączył: 07 Mar 2013
Posty: 875
Przeczytał: 15 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 19 Gru 2013 15:34     Temat postu:

kolego skoro jestes z poznania sledz nasz temat w dziale wielkopolskie (spotkania i zloty) i wbijaj na spota

Kojo ma ds-a napewnno poradzi ci w wielu sprawach


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
staszekf123




Dołączył: 14 Paź 2013
Posty: 49
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 19 Gru 2013 21:52     Temat postu:

Ja mam tez 1.6 na gaźniku w lpg i powiem, że mi na mikserze działa ładnie. Tzn będzie działać, auto stoi gołe, tzreba je poskładać ale grunt, że zakonczyliśmy spawanie. Filtr powietrza sprawdz- moze juz czas wymienić? A że na lpg ciągnie gorzej, sprawdz ustawienie mieszanki gazu, ciśnienie parownika - to chyba najważniejsze w gazie. Parownik jakiej firmy?

Post został pochwalony 0 razy

Ostatnio zmieniony przez staszekf123 dnia 19 Gru 2013 22:01 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin