Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Spryskiwacze przód

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
conpetitor




Dołączył: 23 Wrz 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Włocławek
Płeć: GA16DS / GA16DE

PostWysłany: 15 Sty 2010 18:20     Temat postu: Spryskiwacze przód

Jak się dostać do zbiornika płynu? Gdzie znajduje się pompa. Jest na rurce bezpośrednio przy zbiorniku? Jest jedna? Dwie? Od zakupu auta nie działają mi przednie, tylni nawet teraz na letnim płynem z denaturatem mi działa. Sprawdzałem wężyki przymocowane do maski jak i same końcówki, wszystko jest w porządku. Sam bym coś wymyślił ale trochę za zimno by na dworzu bardzo dokładnie dojrzec

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 15 Sty 2010 18:35     Temat postu:

nooo zbiornik plynu jest po drugiej stronie wlewu do spryskiwaczy pompa jest na dole, nie wiem w jakij liczbie. zalacz spryskiwacze i nasłuchuj dzwieku pompy. sprawdz bezpieczniki potem sie bez za pompe, jezeli bedzie slychac pompe to wlej plynu i trzymaj wlaczona, moze po prostu sie zapowietrzyly przewody

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 15 Sty 2010 18:39     Temat postu:

po stronie wlewu płynu..za nadkolem jest zbiorniczek..a w nim dwie ..popmy to za dużo powiedziane..małe popmpeczki elektryczne...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pogkomp
stary wyjadacz



Dołączył: 13 Lip 2009
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Katowice
Płeć: SR20DE

PostWysłany: 15 Sty 2010 18:47     Temat postu:

ktore i u mnie nie działają odkąd kupiłem nismo Razz hardkorowo się tak jezdzi ale musze zdobyć te silniczki nowe bo te są uszkodzone

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 15 Sty 2010 20:13     Temat postu:

z doświadczenia wiem, ze takie same są i w 1.6 i w 2.0... więc bez róznicy, które dorwiecie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
komorokoro




Dołączył: 19 Lip 2008
Posty: 642
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Warszawa Żoliborz
Płeć: SR20DE

PostWysłany: 15 Sty 2010 21:33     Temat postu:

W sumie jak zdejmiesz koło i odegniesz to plastikowe nadkole to już masz zbiorniczek. Jak wyżej było mówione są dwie pompki. Jesli nie działa przód wystarczy zamienić węzyki i wtyczkę z pompką tylną.

O ile walnęła pompka a nie coś innego Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 15 Sty 2010 22:04     Temat postu:

moze inaczej..przód jest prosty do zrobienia, a wężyki nie drogie...łatwo i szybko mozna wymienic od pompki do samego spryskiwacza...dla pewności.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artek26




Dołączył: 02 Wrz 2009
Posty: 103
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opoczno
Płeć: GA16DS / GA16DE

PostWysłany: 15 Sty 2010 22:34     Temat postu:

mi z kolei leci tylko z jednej dziurki, czyściłem dysze i nic nie pomogło, tak jakby ciśnienie było za małe a z tyłu w ogóle nie mam końcówki, chciałbym wymienić dysze na nowe, od czego będą pasowały??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mandhorm




Dołączył: 17 Sie 2009
Posty: 169
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gorzów Wlkp.
Płeć: GA16DS / GA16DE

PostWysłany: 06 Lut 2011 4:06     Temat postu:

u mnie z lewych dwoch dziorek siedzac w aucie jest bardzo slabe cisnienie,natomiast od pasazera normalne,jaka moze byc przyczyna,zatkane dysze?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dj_croll




Dołączył: 01 Sty 2011
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: okolice Krakowa
Płeć: GA16DS / GA16DE

PostWysłany: 06 Lut 2011 10:48     Temat postu:

Pompki są identyczne, ja miałem obie zastane. Kupiłem je po 10zł, nie trzeba koła odkręcać.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dj.ludi




Dołączył: 13 Lis 2009
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: SR20DE

PostWysłany: 03 Mar 2011 13:04     Temat postu:

od huindai coupe sa podobne tylko z koncuwkami elektryki trzeba sie tylko po bawic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
michalek




Dołączył: 09 Mar 2008
Posty: 170
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: kraków

PostWysłany: 03 Mar 2011 20:36     Temat postu:

dysze na maske spróbujcie dać mgiełkowe od c3, rewelacja ja mam u siebie i pasują bez przeróbek, w setce tez powinny

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
komorokoro




Dołączył: 19 Lip 2008
Posty: 642
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Warszawa Żoliborz
Płeć: SR20DE

PostWysłany: 03 Mar 2011 23:19     Temat postu:

fajnie na postoju
a jak pryszczą przy 150


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
michalek




Dołączył: 09 Mar 2008
Posty: 170
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: kraków

PostWysłany: 04 Mar 2011 7:38     Temat postu:

tak samo ;] przy wyższych prędkościach nie próbowałem, bród sam uciekał Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin