Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Stukanie tylnego zawieszenia...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hermik




Dołączył: 12 Maj 2006
Posty: 99
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: łódź

PostWysłany: 01 Cze 2006 9:03     Temat postu: Stukanie tylnego zawieszenia...

Witam...

Niesttey w moim nowo zakupionym autku, cos jest nie tak .. Wink
ale bylem na to przygotowany, dlatego mam mala rezerwe gotowki.

Na przegladzie wyszlo ze amortyzatory tylne sa juz w nie najlepszym stanie (Szczegolnie prawy), ale sa na tyle zdatne ze da sie jezdzic i przeszly przeglad... myslalem ze wszystko jest ok...

Bylo slychac stukanie w tylym zawieszeniu.. ale bylem przekonany ze to dykta w bagazniku albo polka taki dzwiek wydaje... (skoro na przegladzie wyszlo ze jest ok mysllem ze nie ma prawa nic stukac)..
Jednak wyjolem wczoraj wszystko z bagaznika...(oprocz kola zapasowego, ktore mocniej dokrecilem, i niestety stukanie nie ustapilo...
Wiec jesli to nie ta opona (musze jeszcze sporobwac bez niej) no to cos mi stuka...

Jak myslicie co to moze byc? Czy amortyzatory? Czy moze tylko tulejki wachaczy? (czy amortyzatorow nie znam sie).....
Czy mieliscie podobne problemy u siebie??? (Myslalem ze po niemieckich drogach nie ma prawa nic stukac..)...


Czekam na wasze odpowiedzi
ps. mam jeszcze jedna drobna niedzialajaca rzeczy, ale o tym w kolejnym poscie...

Pozdro
Maciek
new 100nx member Wink))


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 01 Cze 2006 9:36     Temat postu:

może np. stukać tylny stabilizator, bo gumki na łącznikach mogły się wyrobić
popatrz na nie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tarsar




Dołączył: 21 Lut 2006
Posty: 524
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łużna/Gorlice/NSącz

PostWysłany: 01 Cze 2006 10:51     Temat postu:

AndyP napisał:
może np. stukać tylny stabilizator, bo gumki na łącznikach mogły się wyrobić
popatrz na nie.


Łączniki tak , ale na mój gust to amorki. Trzymają parametr,ale juz puuukają. Nie przejmuj się , ja miałem swoje tylne wymieniane w De , ale za to przednie pukały , więc musiałem je wymienić.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 01 Cze 2006 11:11     Temat postu:

U mnie było to samo jak myłem nadkola i podloge pod cisnieniem tylny lewy zacza pukac ale one nie pukaja temu ze maja looz tylko poprostu ta guma przy gorze sie podwija jak nie ma smarowania i gdy lekko idzie do gory a poxniej opada słuchac taki odgłos prysnij sobie wd 40 na tuleje amora przestanie pukac na jakis czas ja go wyjełem wyczysciłem nasmarowałem załozyłem nowa osłone i jest wszystko wpozadku
Powrót do góry
hermik




Dołączył: 12 Maj 2006
Posty: 99
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: łódź

PostWysłany: 01 Cze 2006 11:24     Temat postu:

Dzieki chrosta,
sproboje najpierw to co mowisz .. wd40 napewno mniej mnie bedzie kosztowac niz amorki Wink))

A jesli to nie tego wina -tylko wina zuzytych amorow, no to... wykoncze ja i zmienie.....
Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damianos




Dołączył: 19 Kwi 2006
Posty: 309
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik

PostWysłany: 01 Cze 2006 11:45     Temat postu:

U mnie stukało rzadko, ale za to konkretnie mocno, taki metaliczny trzask. To była pęknięta sprężyna.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 02 Cze 2006 19:27     Temat postu:

U mnie tez było to stukanie i pukanie`- cisza nastała po wymianie amorków (swoją drogą mocno już zdezelowanych).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
coobek




Dołączył: 01 Mar 2006
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Trzebinia

PostWysłany: 29 Sty 2007 20:05     Temat postu:

U mnie tez cos stuka w prawym tylnym kole juz od dłuzszego czasu ale tylko przy temperaturze poniżej 10*C Sad
Na przeglądach diagności tylko swiecą latarką po podwoziu zamiast poruszac troche autem.
Stawiam na tulejke drążka wleczonego


Czy ktos z Was ją wymieniał?
Sprawiłem sobie przy okazji tej tulejki cały komplecik gumek do stabilizatorów gdyby sie wytłukły.
Jeśli wymienialiscie te tulejki to prosze podpowiedzcie czy ta którą kupiłem bedzie pasowac?



Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jac100




Dołączył: 27 Kwi 2006
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Piotrków Tryb.

PostWysłany: 02 Lut 2007 18:07     Temat postu:

Witam,

Czy kolega Coobek mógłby zdradzić gdzie kupił ten cały komplecik gumek Laughing , jakie one mają symbole katalogowe ? bo również chętnie bym się zaopatrzył.
pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
coobek




Dołączył: 01 Mar 2006
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Trzebinia

PostWysłany: 04 Lut 2007 12:12     Temat postu:

Te gumki robi tedgum. Nr i fotki są na ich stronie.
A odnosnie odpowiedzi na moje zapytanie to chyba predzej sie za to wezme niz ktos podpowie Sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jac100




Dołączył: 27 Kwi 2006
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Piotrków Tryb.

PostWysłany: 06 Lut 2007 7:44     Temat postu:

powinny pasować, zamawiałem niedawno tuleje wahacza przedniego, po zamówieniu okazało się w sklepie, że sprzedawca coś pomylił i przysłali mu tuleje wahacza tylnego. Pamiętam, że wyglądała podobnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 06 Lut 2007 21:48     Temat postu:

umnie tez pukało przez 3 dni nawet byłem na warsztacie i nagle ustało i teraz w zaden sposób nie jestem w stanie zlokalizować tego co stukało:/
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin