Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
sycząca skrzynia biegów
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jurand




Dołączył: 21 Mar 2007
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 24 Cze 2007 17:44     Temat postu: sycząca skrzynia biegów

Wsiadłem dzisiaj do samochodu i zauważyłem, że przy manewrowaniu drążkiem zmiany biegów (szczególnie przy zetknięciu z krawędziami) słychać dosyć niepokojące syczenie. Czy ktoś zna te objawy i wie co to może być?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 24 Cze 2007 18:50     Temat postu:

Może jakiś wąż zakradł Ci się do środka
A tak poważnie to nie mam pojęcia.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jurand




Dołączył: 21 Mar 2007
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 24 Cze 2007 18:51     Temat postu:

spoko to nie żaden gad, raczej coś jakby uciekające sprężone powietrze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 24 Cze 2007 18:54     Temat postu:

A może jakieś wężyki z podciśnieniem gdzieś się odczepiły.Wjedź na kanał i zobacz od spodu, w ostateczności porozbieraj plastiki przy gałce i sprawdź czy tam czegoś nie ma.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 24 Cze 2007 21:18     Temat postu:

Sprawdz poziom oleju w skrzyni !!! a niejest to przypadkiem po drugiej stronie ??? Jeśli tak to do wymiany pasek pozdr
Powrót do góry
jurand




Dołączył: 21 Mar 2007
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 24 Cze 2007 21:19     Temat postu:

po drugiej stronie czego i jaki pasek???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cieszyn




Dołączył: 30 Cze 2006
Posty: 640
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec / Kraków

PostWysłany: 24 Cze 2007 21:45     Temat postu:

Nie wiem jak głęboko trzeba by dłubać, ale pod tym plastikiem co jest naokoło gałki zmiany biegów jest tylko coś takiego


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 25 Cze 2007 13:24     Temat postu:

moze masz zainstalowany NOS w samochodzie?? Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ged




Dołączył: 21 Maj 2007
Posty: 423
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bydgoszcz

PostWysłany: 25 Cze 2007 17:04     Temat postu:

Sydney napisał:
moze masz zainstalowany NOS w samochodzie?? Very Happy

Jak wsiadam z pasażerem mam nawet dwa NOS'y zainstalowane. Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
baszek




Dołączył: 30 Mar 2008
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała

PostWysłany: 01 Kwi 2008 22:09     Temat postu:

Witam
Ja też mam taki problem że coś syczy w skrzyni, jak chwycę gałkę od biegów to syczy ciszej, jak puszcze to głośniej.

Nie mam NOSA, ani węża boa w skrzyni

Ktoś może rozwiązał ten problem ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez baszek dnia 01 Kwi 2008 22:19 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Quattro




Dołączył: 14 Paź 2007
Posty: 810
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń
Płeć: SR20DE

PostWysłany: 02 Kwi 2008 7:45     Temat postu:

mnie w skrzyni wylo raczej...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Patryk1234




Dołączył: 29 Lip 2007
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Głogów

PostWysłany: 02 Kwi 2008 8:40     Temat postu:

Witam

podłączam się mam ten sam problem, wymyślcie coś proszę


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel_316




Dołączył: 30 Gru 2006
Posty: 395
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 02 Kwi 2008 10:43     Temat postu:

Quattro napisał:
mnie w skrzyni wylo raczej...


bo Ty miałeś Wilka a nie węża Wink

mi zaczyna kapać ze skrzyni spod czujnika wsteczniego więc niedługo powiem wam czy to wina poziomu oleju w skrzyni Twisted Evil


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 02 Kwi 2008 12:16     Temat postu:

baszek napisał:
Witam
Ja też mam taki problem że coś syczy w skrzyni, jak chwycę gałkę od biegów to syczy ciszej, jak puszcze to głośniej.

Nie mam NOSA, ani węża boa w skrzyni

Ktoś może rozwiązał ten problem ?

U mnie wrażenie posykiwania sprawia łożysko oporowe sprzęgła. Nie szumi gdy wcisnę sprzęgło lub też odciągnę i przytrzymam łapkę od linki sprzęgła, która zamocowana jest od czoła skrzyni ( od pasa przedniego ). Może i u Ciebie pojawił się ten problem?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
baszek




Dołączył: 30 Mar 2008
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała

PostWysłany: 02 Kwi 2008 18:37     Temat postu:

obserVator napisał:
baszek napisał:
Witam
Ja też mam taki problem że coś syczy w skrzyni, jak chwycę gałkę od biegów to syczy ciszej, jak puszcze to głośniej.

Nie mam NOSA, ani węża boa w skrzyni

Ktoś może rozwiązał ten problem ?

U mnie wrażenie posykiwania sprawia łożysko oporowe sprzęgła. Nie szumi gdy wcisnę sprzęgło lub też odciągnę i przytrzymam łapkę od linki sprzęgła, która zamocowana jest od czoła skrzyni ( od pasa przedniego ). Może i u Ciebie pojawił się ten problem?


Chyba masz rację z tym łożyskiem oporowym sprzęgła // sprawdzę jeszcze dla pewności w najbliższym czasie, ale grunt że to nic poważnego i można tak jeździć.
Jak zamontuje jakieś radio to nie będzie słychać


Post został pochwalony 0 razy

Ostatnio zmieniony przez baszek dnia 02 Kwi 2008 18:39 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin