Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Szukam dobrego mechanika który sie zna na silniku 100nx!!!!!
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 24 Sty 2009 10:09     Temat postu:

zle ustawiony zaplon bedzie mial duzy wplyw na spalanie i prace silnika, zepsuty termostat bedzie mial duzy wplyw na spalanie. sam sie o tym przekonalem, kiedys palil mi LPG 15-16litrow a teraz max 11 przy ostrej jezdzie:) jak wymienialem termostat wzialem ta wyzsza temperature 82 stopnie i dziala bez zarzutow (nawet mi sie wydaje ze lepiej grzeje;] ) tomi100nx jezeli podczas jazdy spada ci temp silnika to do wymiany jest termostat

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomi100nx




Dołączył: 03 Cze 2008
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno/Śląsk
Płeć: SR20DE

PostWysłany: 24 Sty 2009 14:56     Temat postu:

oooo wielkie dzieki:D o to mi chodzilo, teraz wiem za co pierwsze sie zabrac, dzieki wielkie, aha i z ta wskazówka to nie wiem czy to od termostatu bo ona podczas pracy silnika dziala tak samo jak obrotomierz czyli dodam gazu to wskazówka opdada jade na jakims biegu to wskazówka jest ponizej zera stopni:/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomi100nx




Dołączył: 03 Cze 2008
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno/Śląsk
Płeć: SR20DE

PostWysłany: 26 Sty 2009 16:33     Temat postu:

wymieniłem termostat i juz tak wskazówka nie skacze ale przy ostrj jezdzie zdarza sie ze cos tam skacze ale juz nie wime od czego to jest, pozatym czy ktos wie jak sprawdzić sonde lambda??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 26 Sty 2009 16:36     Temat postu:

Tomi100nx napisał:
wymieniłem termostat i juz tak wskazówka nie skacze ale przy ostrj jezdzie zdarza sie ze cos tam skacze ale juz nie wime od czego to jest, pozatym czy ktos wie jak sprawdzić sonde lambda??


Dobrze odpowietrzyłeś układ?
Instrukcja diagnostyki sondy jest w EF&EC 56 lub 96 (w zależności od tego czy masz EGR czy nie).


Post został pochwalony 0 razy

Ostatnio zmieniony przez Luki dnia 26 Sty 2009 17:40 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Tomi100nx




Dołączył: 03 Cze 2008
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno/Śląsk
Płeć: SR20DE

PostWysłany: 26 Sty 2009 16:37     Temat postu:

yyy nie odpowietrzałem ukłądu poniewaz nie wiem jak to sie robi, nie znam sie na tym za bardzo, jak to sie robi?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomi100nx




Dołączył: 03 Cze 2008
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno/Śląsk
Płeć: SR20DE

PostWysłany: 26 Sty 2009 21:33     Temat postu:

pozatym wskazówka temperatury dalej szaleje:/ i nie wiem co jest :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Quattro




Dołączył: 14 Paź 2007
Posty: 810
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń
Płeć: SR20DE

PostWysłany: 27 Sty 2009 14:35     Temat postu:

czujnik?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomi100nx




Dołączył: 03 Cze 2008
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno/Śląsk
Płeć: SR20DE

PostWysłany: 27 Sty 2009 15:32     Temat postu:

no byc moze czujnik, jak mam sprawdzic czy mam EGR bo nawet nie wiem co to takiego Confused

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 27 Sty 2009 15:43     Temat postu:

Tomi100nx napisał:
no byc moze czujnik, jak mam sprawdzic czy mam EGR bo nawet nie wiem co to takiego Confused


WSZYSTKO JEST W SERVICE MANUAL (NAWET OBRAZKI) ..ściągnij go sobie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomi100nx




Dołączył: 03 Cze 2008
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno/Śląsk
Płeć: SR20DE

PostWysłany: 27 Sty 2009 16:18     Temat postu:

gdzie znajde Service Manual??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 27 Sty 2009 17:01     Temat postu:

Tomi100nx napisał:
gdzie znajde Service Manual??


http://www.100nx.fora.pl/search.php

szukaj hasła "instrukcja serwisowa"


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Logos




Dołączył: 01 Paź 2008
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: tor/byd
Płeć: SR20DE

PostWysłany: 27 Sty 2009 20:41     Temat postu:

Tomi gdzie dziękuje???
P.S.
dzięki Luki sam nie wiedziałem....Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomi100nx




Dołączył: 03 Cze 2008
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno/Śląsk
Płeć: SR20DE

PostWysłany: 28 Sty 2009 0:37     Temat postu:

sorka juz mówie: "dzięks" Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomi100nx




Dołączył: 03 Cze 2008
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno/Śląsk
Płeć: SR20DE

PostWysłany: 05 Lut 2009 19:20     Temat postu:

a czy ktoś z was moi drodzy użytkownicy Nysek ustawiał sobie kiedyś zapłon ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stoo




Dołączył: 30 Kwi 2007
Posty: 1236
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chorzów
Płeć: GA16DS / GA16DE

PostWysłany: 05 Lut 2009 23:33     Temat postu:

ja mam przyspieszony na max tzn do znikniecia pyrkania z wydechu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
Strona 3 z 5

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin