Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Twarde sprzeglo az skrzypi??!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: 17 Gru 2006 23:06     Temat postu: Twarde sprzeglo az skrzypi??!!

naciagnalem linke od sprzegla przy silniku, dziala ok ale nadzwyczaj twardo, w poprzednim nissanku bylo mieciutki az chcialo sie zmieniac biegi, teraz czlowiek sie meczy gdy naciska pedal, co moze byc nie tak? czy sprzeglo jest suche jak wypad w samochodach czy w nismo jest inaczej, moze brak jakiegos oleju??
Powrót do góry
Coobcio
stary wyjadacz



Dołączył: 27 Paź 2006
Posty: 146
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa - Grochów
Płeć: SR20DE

PostWysłany: 18 Gru 2006 10:36     Temat postu:

Za mocno naciągnałeś linkę zapewne...
Osobiście lubię jak sprzęgło nisko bierze i jak jest kruciutki skok pedału, popuść linkę, jak to nie pomorze to wymień ja - polecam te z JC Auto mają je w cenie 70zł.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 18 Gru 2006 11:46     Temat postu: Re: Twarde sprzeglo az skrzypi??!!

tagg napisał:
naciagnalem linke od sprzegla przy silniku, dziala ok ale nadzwyczaj twardo, w poprzednim nissanku bylo mieciutki az chcialo sie zmieniac biegi, teraz czlowiek sie meczy gdy naciska pedal, co moze byc nie tak? czy sprzeglo jest suche jak wypad w samochodach czy w nismo jest inaczej, moze brak jakiegos oleju??
rowniez i u mnie chodzi ciezko po wymianie sprzegla, mi sie to podoba jest mesko w aucie, no ale ostatnio jedna osoba co ogladala moja fure stwierdzila, ze cos z tym musi byc nie tak Laughing

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
HUBERT




Dołączył: 26 Paź 2005
Posty: 259
Przeczytał: 5 tematów

Ostrzeżeń: 0/3
Skąd: Sleyerówek k. Wawy
Płeć: SR20DE

PostWysłany: 18 Gru 2006 16:14     Temat postu:

Mam tak samo lineczka do wymiany . Jak ja nasmarowalem to pomoglo na 2dni

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 18 Gru 2006 18:49     Temat postu:

obawiam sie panowie ze to nie pomorze, linka jest ok przyczyna tkwi w czyms innym... niestety hehe mesko ale bez przesady tutaj trzeba prawie ze dwoma nogami Confused
Powrót do góry
Megadeqs




Dołączył: 01 Wrz 2008
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Liban Near Oświęcim
Płeć: SR20DE

PostWysłany: 16 Gru 2008 19:42     Temat postu:

Witam.... jestem nowym użytkownikiem forum ale mam zamiar udzielać się aktywnie... ;D u mnie podobny problem z pedałem od sprzęgła tzn. wysoko bardzo mi bierze i chodzi ciężko a ostatnio coraz ciężej teraz zaczęło trochę skrzypieć ;// co to może być ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Senior




Dołączył: 15 Lip 2006
Posty: 380
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Włocławek
Płeć: SR20DE

PostWysłany: 16 Gru 2008 22:23     Temat postu:

W moim GTi też sprzęgło chodziło ciężko. Podpowiedzieli mi, że to chyba linka i żebym to najpierw ją wymienił. Planowałem ją kupić bo nie widziało mi się wymieniać sprzęgło (tarcza, docisk, łożysko oporowe + robocizna kolo 900 zł wszystko) a mogło nie być efektu. I pewnego pięknego dnia na skrzyżowaniu wciskam sprzęgło trach i pedał sprzęgła wpadł w podłogę (całe szczęście jak stałem i miałem auto na luzie). Okazało się, że w lince popękały zwoje i powyginane w pancerzu dawały straszny opór. Proponuje to zrobić jak najszybciej.
Po wymianie jak ręką odjął. Chodzi gładko. Linka 49 zł + przesyłka 12 zł wymiana około 30 zl bo już nie pamiętam.

Zacznij od linki. A jak wysoko bierze i się ślizga to pewnie sprzęgło na wykończeniu Sad

Pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Megadeqs




Dołączył: 01 Wrz 2008
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Liban Near Oświęcim
Płeć: SR20DE

PostWysłany: 17 Gru 2008 7:58     Temat postu:

Yo...
Sprzęgło jeszcze nie ślizga chodzi idealnie... wysoko bierze bo prawdopodobnie jest bardzo mocno podciągnięta linka...

Podejrzewałem właśnie, że linka się rozpada i już zamówiłem...
Dzięki za radę ;] Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Megadeqs




Dołączył: 01 Wrz 2008
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Liban Near Oświęcim
Płeć: SR20DE

PostWysłany: 19 Gru 2008 8:55     Temat postu:

No i wymiana linki pomogła ;] sprzęgiełko chodzi super ;] dziękoowa i pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin