Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Tylni spryskiwacz

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: 30 Kwi 2007 8:57     Temat postu: Tylni spryskiwacz

Kolejny mały problem
Czy w 100 jest osobny zbiornik do spryskiwacza tylnej szyby?? Mój niestety nie działa, wycieraczka chodzi, ale woda nie leci. Nie słyszę nawet ciśnienia. Może coś zapchane..?
Powrót do góry
CzarnaWanilka




Dołączył: 20 Kwi 2007
Posty: 431
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łódź

PostWysłany: 30 Kwi 2007 9:08     Temat postu:

nie ma osobnego zbiornika, jest jeden na obie szyby Wink moze jakas rurka gdzies sie przerwala... bo zapchac sie? od czego? chyba, ze ktos cos dziwnego wrzucil do zbiornika, co raczej jest malo prawdopodobne.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 30 Kwi 2007 9:11     Temat postu:

Nie. Jest jeden dla wszystkich dysz. a spróbój dyszę zdjąć i zobaczyć czy bedzie leciało, jezeli nie to jest opcja że się gdzieś rozłaczyło i płyn sobie leeeci:))
Powrót do góry
Gość







PostWysłany: 30 Kwi 2007 9:28     Temat postu:

Dzięki, będę szukać...
Powrót do góry
foster




Dołączył: 03 Sty 2006
Posty: 796
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 30 Kwi 2007 9:42     Temat postu:

Proponowałbym raczej zacząć od zbiorniczka, po prostu posłuchać czy silniczek pompki pracuje. Szkoda dłubać przy gnieździe spryskiwacza jeżeli jest cisza w przodzie Wink.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jac100




Dołączył: 27 Kwi 2006
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Piotrków Tryb.

PostWysłany: 30 Kwi 2007 11:41     Temat postu:

silniczek nie działa, jest jeden zbiornik z dwoma silniczkami i czujnikiem poziomu płynu. silniczke w zasadzie nierozbieralny ale na upartego idzie zrobic. trzeba zdjąć przednią dolną cześć prawego nadkola z przodu i tam są silniczki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin