Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Użytkownik primery z prośbą do użytkowników 100nx

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
creativesb
Gość






PostWysłany: 16 Kwi 2009 17:27     Temat postu: Użytkownik primery z prośbą do użytkowników 100nx

Witam. myślę ze to nie istotne że posiadam primerę ponieważ chodzi mi o sam silnik GA16DS czyli gaźnik...który jest również w waszych 100nxach, szukałem odpowiedzi na forum nissanklub.pl, ale tam niestety jest mało użytkowników posiadających primerę na gaźniku. Więc z nissanem mam problemy z gasnącym silnikiem..falującymi obrotami...wymieniony filtr paliwa, powietrza(nie mam stożka, nie mam gazu) wszystko seria, gaźnik czyszczony preparatem do przepustnic i i gaźników, przewody podciśnienia....no właśnie..zostaje mi jeden przewód niepodłączony i za chiny nie mogę nigdzie znaleźć miejsca gdzie go włożyć, wychodzi on z rozdzielacza za gaźnikiem z którego dwa przewody idą do obudowy jeden do takiego żółtego z napisem AC a drugi do tego bajerku z bimetalem, pozostała rurka zasysa powietrze, obroty falują nawet jak trzymam gaz na 2tyś, klapka ssania na zgaszonym stoi pod kątem, jak tylko odpalę od razu stoi w poziomie


Z góry pozdrawiam i czekam na odpowiedzi ;]
Powrót do góry
GHOSTRIDER
Gość






PostWysłany: 16 Kwi 2009 17:41     Temat postu:

Siema kolega STOO w swojej galeri PICASA ma SCHEMATY jak to podlaczyc jak se drukniesz i podejdziesz do auta wykminisz co jak i gdzie prosze oto LINK

http://picasaweb.google.com/stoo85/SchematPodcisnienWGA16DS#
Powrót do góry
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 16 Kwi 2009 17:52     Temat postu: Re: Użytkownik primery z prośbą do użytkowników 100nx

creativesb napisał:
zostaje mi jeden przewód niepodłączony i za chiny nie mogę nigdzie znaleźć miejsca gdzie go włożyć, wychodzi on z rozdzielacza za gaźnikiem z którego dwa przewody idą do obudowy jeden do takiego żółtego z napisem AC a drugi do tego bajerku z bimetalem, pozostała rurka zasysa powietrze, obroty falują nawet jak trzymam gaz na 2tyś,


Jaki rozdzielacz? Do obudowy czego? Z "rozdzielacza" wychodzą 2 przewody, jeden idzie do "takiego żółtego z napisem AC", drugi do "bajerku z bimetalem", pozostałą rurka... skąd ta pozostała (trzecia) rurka skoro wychodzą tylko 2 przewody?? Na pewno można Ci pomóc tylko wrzuć parę zdjęć i zaznacz na nich o co chodzi bo z twojego opisu to ja nic nie wiem...

Co do przepustnicy ssania to w momencie odpalania i po odpaleniu zimnego/schłodzonego silnika ma być właśnie w pozycji poziomej (włączone ssanie). Wraz z nagrzewaniem się silnika ma stopniowo przechodzić do pozycji pionowej. Jej pozycja na wyłączonym silniku nie ma większego znaczenia.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Luki dnia 16 Kwi 2009 17:56 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin