Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
zimno w srodku pomocy :)

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siwydh




Dołączył: 26 Sty 2008
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: lodz

PostWysłany: 30 Mar 2008 18:09     Temat postu: zimno w srodku pomocy :)

a wiec juz czytalem forum ale brakuje mi pomyslow na moj problem
1. uklad nie jest zapowietrzony bo jak z chlodnicy trysnelo to zakrecilem i z rury gniotlem ale powietrza nie bylo ;D
2. termostat to nie jest bo wskazowka rowno sie podnosi i normalnie jak kiedys
3. rury z woda sa cieple
4. linka od nawiewow nie spadla
5. lekko dmucha cieplym po ok 30km na szyba jak ustawie na srodek i boczne szyby to zimniejsze jest.

co jeszcze moge zrobic ?

jak odpowietrzyc nagrzewnice i gdzie ona jest ?
gdzie jest ten punk co gazownicy wpinaja sie kolo nagrzewnicy?
jak wyjac regulacja nawiewow z konsoli srodkowej?


Post został pochwalony 0 razy

Ostatnio zmieniony przez siwydh dnia 30 Mar 2008 18:10 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
foster




Dołączył: 03 Sty 2006
Posty: 796
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 30 Mar 2008 20:02     Temat postu:

a kręci wiatrakiem chociaż? Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
SEBOL_MKS
stary wyjadacz



Dołączył: 18 Paź 2005
Posty: 573
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Police

PostWysłany: 30 Mar 2008 21:00     Temat postu:

Miałem kiedyś podobny problem - jak wyciągniesz regulację nawiewów to sprawdź linke która jest od zmian ciepło/zimno mi nie wypadła, ale jest tam takie zabezpieczenie pancerza od linki i jak go nie będzie to linka nie będzie prawidłowo działała i nie będzie się cofała na pozycję ciepłe ... Wszystkie trzy linki mają takie wciskane zabezpieczenie, więc jak w tym nie będzie go to masz już przyczyne W ogóle jak przesuwasz ciepło/zimno to czujesz jakiś opór czy chodzi leciutko?

Regulacje nawiewóz wyjmniesz jak zdementujesz panel konsoli środkowej ... gdzieś na forum powinno to być, nic skomplikowanego

Powodzenia


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
siwydh




Dołączył: 26 Sty 2008
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: lodz

PostWysłany: 31 Mar 2008 13:50     Temat postu:

to wiatraczek musi sie krecic? :d

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
michalek




Dołączył: 09 Mar 2008
Posty: 170
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: kraków

PostWysłany: 31 Mar 2008 18:41     Temat postu:

a ja może inne pytanko, założyłeś gaz ? Wink u mnie po wpięciu reduktora dość odczuwalnie spadła max temperatura, wcześniej parzyło,a dziś jest 'tylko' gorąco, ale działa Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
siwydh




Dołączył: 26 Sty 2008
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: lodz

PostWysłany: 31 Mar 2008 19:55     Temat postu:

gaz juz ma 2 lata ale nie wiem jak grzalo poprzedniemu wlascicielowi
na samym poczatku wialo letnie powietrze a teraz juz jest zimniejsze na szyba jak ustawie to nawet odczuwalne jest jakies cieplo:)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foster




Dołączył: 03 Sty 2006
Posty: 796
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 31 Mar 2008 19:56     Temat postu:

siwydh napisał:
to wiatraczek musi sie krecic? :d

Chodziło mi o biegi nawiewu Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
siwydh




Dołączył: 26 Sty 2008
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: lodz

PostWysłany: 31 Mar 2008 20:06     Temat postu:

piszczie co byscie sprawdzili zrobie wszystko w weekend;d

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 31 Mar 2008 20:55     Temat postu:

siwydh napisał:
piszczie co byscie sprawdzili zrobie wszystko w weekend;d

Wiem, że sprawdza się również czy przewody doprowadzające płyn do nagrzewnicy są gorące ( powinny być gdy silnik się zagrzeje ). Jeśli nie są tzn , że układ jest niedrożny i należałoby go przepłukać z nagrzewnicą włącznie. Niestety nie wiem jak ma się to w NX'ie bo nie miałem potrzeby tego sprawdzać ale na początek proponuję zbadać wspomniane przez SEBOL_MKS 'a linki, itp.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin