Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
zwariowany obrotomierz

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Borisan




Dołączył: 23 Sty 2009
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: GA16DS / GA16DE

PostWysłany: 23 Sty 2009 17:13     Temat postu: zwariowany obrotomierz

Witam!
Czy ktoś miał może problem z obrotomierzem? Bo mój to albo nie działa, albo podskakuje jak spławik na wodzie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 23 Sty 2009 18:12     Temat postu:

u mnie to norma:) jak silnik pochodzi na wolnych 10 minut to problem sam się naprawia:) Poszukaj na forum, bo już były tematy poruszające ten problem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Borisan




Dołączył: 23 Sty 2009
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: GA16DS / GA16DE

PostWysłany: 23 Sty 2009 19:55     Temat postu:

oki dzięki bardzo będę musiał poszukać bo u mnie ten problem niestety nie przechodzi nawet po rozgrzaniu silnika. Poprzedni właściciel mówił że podobno taka sytuacja pojawia się tylko zimą ale z bardzo mu nie wieże bo jak go kupowałem to podobno amortyzator miał być tylko wybity a okazało się że był nie tylko wybity ale gość go zaspawał. I jak tu wierzyć ludziom.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
McRmv




Dołączył: 24 Sty 2009
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Radzymin k.Warszawy

PostWysłany: 24 Sty 2009 4:11     Temat postu:

ja tak mialem jak mi klema na akumulatorze sie ruszala sprawdz czy nie masz jakiegos przebicia to raczej prad przynajmniej tak bylo umnie ;] pzdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
uriz




Dołączył: 26 Lis 2007
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa (okol. DT Wola)

PostWysłany: 26 Sty 2009 15:49     Temat postu:

A ja wyjąłem obrotomierz, ściągnąłem wskazówkę, dostałem się do elektroniki i 'przelutowałem' każdy lut na płytce drukowanej. Gdzieś był zimny lut i dlatego wariował. Przy okazji wymieniłem przepaloną żaróweczkę. Po operacji wszystko działa jak trzeba. pzdr.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ikar




Dołączył: 22 Sie 2008
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łomża
Płeć: SR20DE

PostWysłany: 27 Sty 2009 9:31     Temat postu:

ja mam taki sam problem nie działa mi obrotomierz i też pytałem ale nikt mi nie mógł pomóc do dzisiaj jeżdżę bez obrotomierza gdzie zajzec co zrobić może reaktywacja postu pomorze ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
odl




Dołączył: 21 Wrz 2008
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wodzisław Śl. (SWD)
Płeć: GA16DS / GA16DE

PostWysłany: 27 Sty 2009 10:11     Temat postu:

ja wymienilem cale zegary [bo i tak mi odpadla wskazowka z predkosciomierza ;P] i obrotomierz oczywiscie zaczal dzialac prawidlowo ;-)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Logos




Dołączył: 01 Paź 2008
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: tor/byd
Płeć: SR20DE

PostWysłany: 27 Sty 2009 21:07     Temat postu:

aku ma mało do rzeczy...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AMONe




Dołączył: 11 Sie 2008
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: GA16DS / GA16DE

PostWysłany: 01 Lut 2009 18:36     Temat postu:

Mam podobny problem, pytanie. Skąd obrotomierz bierze sygnał?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 01 Lut 2009 20:04     Temat postu:

u mnie dzisiaj się naprawił... po tym jak zatankowałem:) szalony szaleniec z tego obrotomierza, bo potrafi mnie cały czas zaskakiwać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Logos




Dołączył: 01 Paź 2008
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: tor/byd
Płeć: SR20DE

PostWysłany: 01 Lut 2009 21:23     Temat postu:

obrotomierz jest albo na lince, albo bierze sygnał z czujnika (impulsator) w skrzyni.
Na 80% połączenia, 10%czujnik, 5%licznik, 4%licznik, 1%ufo...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Borisan




Dołączył: 23 Sty 2009
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: GA16DS / GA16DE

PostWysłany: 02 Lut 2009 11:48     Temat postu:

Ufo to chyba będzie to

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 02 Lut 2009 11:51     Temat postu:

popieram xD

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tjozwiak




Dołączył: 19 Cze 2007
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Skawina k.Krakowa
Płeć: SR20DE

PostWysłany: 02 Lut 2009 21:06     Temat postu:

Logos napisał:
aku ma mało do rzeczy...
a własnie że ma jak są problemy z ładowaniem to obrotomierz też lubi świrować

Post został pochwalony 0 razy

Ostatnio zmieniony przez tjozwiak dnia 03 Lut 2009 18:25 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Logos




Dołączył: 01 Paź 2008
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: tor/byd
Płeć: SR20DE

PostWysłany: 03 Lut 2009 0:16     Temat postu:

jak masz duże przerwy w zasilaniu to ci ogólnie deska świruje.
Czy obrotek jest jakiś arcyczuły?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin