Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Czerwu-GA16DS
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Nasze samochody
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szneqz




Dołączył: 08 Lis 2008
Posty: 97
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: ostrzeszów/ostrów
Płeć: GA16DS / GA16DE

PostWysłany: 29 Lip 2014 13:34     Temat postu:

jak coś mam jeszce pare gratów do DSa ceny tu podane do negocjacji jak coś pisz części troche leżą także moge zejść z cen praktycznie oprócz tego co w ogłoszeniu to nic więcej niema może jakiś duperelek ale nic konkretneo
http://www.100nx.fora.pl/ogloszenia-kupie-sprzedam-zamienie,4/s-czesci-z-rozbiorki-dsa,8606.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
delus8307
stary wyjadacz



Dołączył: 08 Sie 2012
Posty: 787
Przeczytał: 12 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Swarzędz City
Płeć: SR20DE

PostWysłany: 30 Lip 2014 13:10     Temat postu:

Widze, ze autko na sprzedaz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Czerwu




Dołączył: 11 Lip 2014
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 01 Sie 2014 1:15     Temat postu:

No niestety Sad Wszyscy mówią mi że nie opłaca się go robić. Doradźcie co może być nie tak i czy opłaca się zrobić. Silnik nie równo pracuje, skacze na obrotach. Brakuje mu mocy, gaz w podłoge a on sobie poprostu jedzie :/ Wcześniej mocy miał. Źle podłączyliśmy przewody podciśnienia, potem nie odpalał.. Teraz prawie żadne przewody nie są podłączone, przeczyściliśmy aparat zapłonowy i jeździ ale własnie nie ma mocy...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 18 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 01 Sie 2014 5:35     Temat postu:

nie jedzie bo przede wszystkim podcisnienia musza byc podlaczone prawidlowo. do tego zakechany gaznik oraz zuzyty uklad zaplonowy moga dawac takowe efekty. nie oplaca sie, to pewne. zadnego starego auta nie oplaca sie robic bo nikt Ci potem tego nie zaplaci przy ewentualnej sprzedazy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Czerwu




Dołączył: 11 Lip 2014
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 01 Sie 2014 11:55     Temat postu:

Kupiłem go za 500zł. Jeśli już zacząłbym go robić to bym go zostawił, nie sprzedawał. Miałby ktoś schemat/zdjęcia gdzie podłączyć podciśnienia?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ulus




Dołączył: 07 Mar 2013
Posty: 875
Przeczytał: 15 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 01 Sie 2014 16:53     Temat postu:

no niestety zwracaja sie teraz auta 40-letnie ale kto wie co bedzie za 10 lat za to jak zadbasz i zrobisz co potrzeba by pracowalo odpowiednio to napewno ci posluzy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Przemek




Dołączył: 04 Kwi 2012
Posty: 84
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 01 Sie 2014 17:14     Temat postu:

Jeśli blachy są zdrowe to naprawdę szkoda złomować. Myślę że przez wyszukiwarke znajdziesz schematy na forum, kiedyś wstawiał je Thoms. Ewentualnie mogę Ci podesłać zdjęcia jak to u mnie wygląda. Trzyma Ci wolne obroty?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Hector




Dołączył: 02 Wrz 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sie 2014 19:35     Temat postu:

delus8307 napisał:
Widze, ze autko na sprzedaz


Czerwu potwierdzasz? Jeśli tak, to napisz pw proszę.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Czerwu




Dołączył: 11 Lip 2014
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 17 Sie 2014 1:01     Temat postu:

Było na sprzedaż i zostało niestety sprzedane Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iparts




Dołączył: 26 Mar 2013
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 22 Sie 2014 11:10     Temat postu:

Może szkoda że sprzedałeś bo czarny najlepszy pod mody No ale ktoś się na pewno nim zajmie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Nasze samochody Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin